<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<title>Crea il tuo dolce di San Valentino - Leggilanotizia</title>
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Opera Dulcis di Imola propone un concorso dedicato al “Dolce di San Valentino”. Chiunque intenda partecipare ha tempo fino al 10 febbraio."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crea il tuo dolce di San Valentino - Leggilanotizia" />
<meta property="og:description" content="Opera Dulcis di Imola propone un concorso dedicato al “Dolce di San Valentino”. Chiunque intenda partecipare ha tempo fino al 10 febbraio." />
<meta property="og:url" content="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/" />
<meta property="og:site_name" content="Leggilanotizia" />
<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
<meta property="article:tag" content="Opera Dulcis Imola" />
<meta property="article:tag" content="San Valentino" />
<meta property="article:section" content="Speciali" />
<meta property="article:published_time" content="2020-02-08T14:18:30+00:00" />
<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg" />
<meta property="og:image:secure_url" content="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Opera Dulcis di Imola propone un concorso dedicato al “Dolce di San Valentino”. Chiunque intenda partecipare ha tempo fino al 10 febbraio." />
<meta name="twitter:title" content="Crea il tuo dolce di San Valentino - Leggilanotizia" />
<meta name="twitter:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.leggilanotizia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#primaryimage","url":"https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg","width":500,"height":400},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#webpage","url":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/","inLanguage":"it-IT","name":"Crea il tuo dolce di San Valentino - Leggilanotizia","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#primaryimage"},"datePublished":"2020-02-08T14:18:30+00:00","dateModified":"2020-02-08T14:18:30+00:00","description":"Opera Dulcis di Imola propone un concorso dedicato al \u201cDolce di San Valentino\u201d. Chiunque intenda partecipare ha tempo fino al 10 febbraio."},{"@type":"Article","@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda"},"headline":"Crea il tuo dolce di San Valentino","datePublished":"2020-02-08T14:18:30+00:00","dateModified":"2020-02-08T14:18:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#webpage"},"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#primaryimage"},"keywords":"Opera Dulcis Imola,San Valentino","articleSection":"Speciali"},{"@type":["Person"],"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda","name":"Valerio Zanotti","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","caption":"Valerio Zanotti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Crea il tuo dolce di San Valentino Feed dei commenti" href="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggilanotizia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.leggilanotizia.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.leggilanotizia.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/2r1wbiom/g1j6u.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.leggilanotizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/style.dev.css?ver=2.29.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=2.29.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/9h42hi8p/g1j6v.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/d39s7093/g1j6u.css" media="all"/>
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/l9mzi185/g1j6u.css" media="screen"/>
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.29.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/6wx9s0co/g1j6u.css" media="all"/>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/qwiaccmx/g1j6u.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/jlwmu95l/g1j6u.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/lnu7cafd/g1j6u.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.leggilanotizia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=77161' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F02%2F08%2Fcrea-il-tuo-dolce-di-san-valentino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F02%2F08%2Fcrea-il-tuo-dolce-di-san-valentino%2F&#038;format=xml" />
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8293700289868989",
enable_page_level_ads: true
});
</script>
<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>
<script data-ad-client="ca-pub-8293700289868989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-77161 single-format-standard cookies-not-set et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="page-container" class="page-container">
<!-- Banner sopra header -->
<div class="container container-banner">
<div class="et_pb_section et_pb_section_1 banner-sopra-testata et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_text_inner"><p style="text-align: center;"></p></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<!-- Banner sopra header -->
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
ULTIMISSIME:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-77179" class="et-trending-post et-trending-latest">
<a href="https://www.leggilanotizia.it/2020/02/08/uniniziativa-per-educare-i-giovani-alluso-dei-social/">Un&#8217;iniziativa per educare i giovani all&#8217;uso...</a>
</div>
<div id="et-trending-post-77169" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/02/08/io-penso-europeo-al-via-il-progetto-erasmus/">“Io penso europeo” al via il progetto Erasmus</a>
</div>
<div id="et-trending-post-77145" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/02/07/bologna-un-giardino-per-camelia-vittima-della-shoah/">Bologna: un giardino per Camelia, vittima della Shoah</a>
</div>
<div id="et-trending-post-77121" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/02/06/falso-in-atto-pubblico-per-48enne-che-percepiva-il-reddito-di-cittadinanza/">Falso in atto pubblico per 48enne che percepiva il Redd...</a>
</div>
<div id="et-trending-post-77113" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/02/06/minaccia-di-morte-un-ciclista-e-poi-gli-distrugge-la-bici-denunciato/">Minaccia di morte un ciclista e poi gli distrugge la bi...</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-62415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62415"><a href="https://www.leggilanotizia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-52554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52554"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/"><i class="_mi _before dashicons dashicons-format-standard" aria-hidden="true"></i><span>Invia una notizia</span></a></li>
<li id="menu-item-52552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52552"><a href="https://www.leggilanotizia.it/cerca-in-archivio/">Cerca nell&#8217;archivio</a></li>
<li id="menu-item-52617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52617"><a href="https://www.leggilanotizia.it/notizie-per-localita/">Notizie per località</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
</ul>
</li>
<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
<ul class="sub-menu">
<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &#038; Media</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L&#8217;aforisma di Sante Boldrini</a></li>
</ul>
</li>
<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
<ul class="sub-menu">
<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà</a></li>
</ul>
</li>
<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &#038; Motori</a></li>
<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
</ul>
</li>
<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.leggilanotizia.it/argomenti/sondaggi/">Sondaggi</a></li>
</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div class="container">
<div class="et_pb_section et_pb_section_3 banner-sotto-testata et_section_regular">
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54937" target="_blank"><img width="468" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2019/01/GRA-CON160003-banner-Leggi-la-Notizia.gif' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54938" target="_blank"><img width="468" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2019/01/cobar-conad-468x60.jpg' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-77161" class="module single-post-module post-77161 post type-post status-publish format-standard has-post-thumbnail hentry category-speciali tag-opera-dulcis-imola tag-san-valentino et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Crea il tuo dolce di San Valentino</h1>
<div class="post-meta vcard">
<p><span class="updated">8 Feb 2020</span> | <a href="https://www.leggilanotizia.it/argomenti/speciali/" rel="tag">Speciali</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg" alt="Crea il tuo dolce di San Valentino" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Opera Dulcis di piazza Matteotti 18 a Imola propone un concorso dedicato al “Dolce di San Valentino”. Chiunque intenda partecipare ha tempo fino al 10 febbraio per inviarci la sua ricetta, in palio una colazione e un aperitivo per due. Per partecipare si dovrà proporre un “Dolce di San Valentino” (torta, semifreddo o dolce al cucchiaio) a tema omonimo, presentando un breve testo che illustri la ricetta, gli ingredienti e la modalità di preparazione corredati di immagini fotografiche o audiovisive. Il tutto dovrà essere inviato all’indirizzo email <a href="mailto:ufficiostampa@siriospa.it">ufficiostampa@siriospa.it</a>, entro le ore 10.59 del giorno lunedì 10 febbraio.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg"><img class="size-medium wp-image-77162 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino-300x240.jpg" alt="" width="300" height="240" srcset="https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino-300x240.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>L’organizzazione (team Opera Dulcis) prenderà visione delle ricette ricevute, ne valuterà pertinenza, fattibilità e pubblicherà le loro foto/ video sulla pagina <a href="https://www.facebook.com/OperaDulcis/" target="_blank" rel="noopener noreferrer">Facebook</a>. Verrà così dato il via alle votazioni tramite “mi piace” alle foto/video. Sarà possibile votare dalle ore 12.59 del giorno lunedì 10 febbraio fino alle ore 12-59 del giorno martedì 11 febraio. La ricetta che otterrà il maggior numero di “mi piace” dai followers, sommando i like di Facebook al superlike di Opera Dulcis (del valore aggiuntivo di 10 like sul complessivo dei followers), sarà decretata come ricetta vincitrice entro la giornata di martedì 11 febbraio e comunicata sulla pagina Facebook. Il dolce verrà presentato come “Il Dolce di *nome del vincitore*” e il premio consisterà in 1 colazione + 1 aperitivo (entrambi per due persone) da consumarsi presso il locale entro il 29 febbraio 2020.</p>
<p>Attenzione! Verranno esclusi dalla competizione i dolci fuori tema. Lo staff tecnico avrà la facoltà di valutare la fattibilità della ricetta in funzione di reperibilità e costo degli ingredienti. Gli unici “Mi piace” validi per il contest saranno quelli ricevuti sulla pagina Facebook. Ai fini del conteggio non saranno valide le altre reactions del social network (“love”, emoticons, etc.). Si può partecipare anche in coppia. A tutti i partecipanti che si recheranno all’Opera Dulcis entro il 29 febbraio verrà riservata una dolce sorpresa.</p>
<div class="leggi-dopo-il-contenuto" style="margin-top: 50px; " id="leggi-1982660876"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="3266097488" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																	</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/&#038;t=Crea%20il%20tuo%20dolce%20di%20San%20Valentino" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Facebook" data-network-name="facebook" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Crea%20il%20tuo%20dolce%20di%20San%20Valentino%20https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Twitter" data-network-name="twitter" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/&#038;t=Crea%20il%20tuo%20dolce%20di%20San%20Valentino" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Google +" data-network-name="googleplus" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/&#038;description=Crea%20il%20tuo%20dolce%20di%20San%20Valentino&#038;media=https://www.leggilanotizia.it/wp-content/uploads/2020/02/san-valentino-150x150.jpg" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/&#038;title=Crea%20il%20tuo%20dolce%20di%20San%20Valentino" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Email" data-network-name="basic_email" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Crea il tuo dolce di San Valentino&quot; tramite Print" data-network-name="basic_print" data-share-title="Crea il tuo dolce di San Valentino" data-share-url="https://www.leggilanotizia.it/2020/02/08/crea-il-tuo-dolce-di-san-valentino/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #00638d;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.leggilanotizia.it/2020/02/08/vincitori-e-vinti-dellurna-emiliano-romagnola/" rel="prev"><span class="button">Precedente</span><span class="title">Vincitori e vinti dell’urna emiliano-romagnola</span></a>								</div>
<div class="nav-link nav-link-next">
<a href="https://www.leggilanotizia.it/2020/02/08/ah-lenergia/" rel="next"><span class="button">Successivo</span><span class="title">Ah! L&#8217;energia&#8230;</span></a>								</div>
</div>
</nav>
<!-- You can start editing here. -->
<section id="comment-wrap">
<div id="comments" class="nocomments">
<!-- If comments are open, but there are no comments. -->
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/08/crea-il-tuo-dolce-di-san-valentino/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='77161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1581174111" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.3" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
</section>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="text-7" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener noreferrer"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
</div> <!-- end .et_pb_widget --><div class="widget et_pb_widget leggi-widget"><h4 class="widgettitle">Ads</h4><div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1842477704"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/77044" target="_blank"><img width="300" height="200" src='https://www.leggilanotizia.it/wp-content/uploads/2020/02/Banner-300x200-.jpg' alt=''  style="display: inline-block;"/></a></div></div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-4" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/02/08/ah-lenergia/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/02/energia-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/02/08/ah-lenergia/" rel="bookmark">Ah! L&#8217;energia&#8230;</a></h3>
<div class="acf-rpw-excerpt">
<p>Il signor Tommaso Tommasi, presidente Hera dal 2002, e il signor Valerio Camerano, amministratore delegato A2a dal 2014, sono saliti sul ring della borsa e sembrano intenzionati a suonarsele di santa ragione.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/02/07/un-giardino-per-non-dimenticare/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/01/VICINISCOMODI-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/02/07/un-giardino-per-non-dimenticare/" rel="bookmark">Un giardino per non dimenticare</a></h3>
<div class="acf-rpw-excerpt">
<p>di Roberto Matatia</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/02/07/querela-formula-imola-assolti-valerio-zanotti-e-mario-zaccherini/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2019/02/AAA-CERCASI-DIRETTORE-AUTODROMO-e1581090392356-75x75.png" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/02/07/querela-formula-imola-assolti-valerio-zanotti-e-mario-zaccherini/" rel="bookmark">Querela Formula Imola, assolti Valerio Zanotti e Mario Zaccherini</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Bologna</strong>. Le motivazioni delle due sentenze saranno depositate successivamente, ma si ritiene che il giudice abbia ritenuto l’articolo del tutto privo di valenza offensiva.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/02/05/si-chiama-francesca-e-isola-i-virus/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/02/francesca-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/02/05/si-chiama-francesca-e-isola-i-virus/" rel="bookmark">Si chiama Francesca e isola i virus</a></h3>
<div class="acf-rpw-excerpt">
<p>Aveva da poco compiuto i diciott&#8217;anni, Francesca, e il papà era riuscito a trovarle un posto di lavoro sicuro, un&#8217;azienda seria, il ramo amministrativo&#8230;</p>
</div>
</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">Pubblicità</h4><div class="textwidget custom-html-widget"></div></div> <!-- end .et_pb_widget --><div id="text-9" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
<a href="mailto:commerciale@leggilanotizia.it">Contatta il nostro ufficio commerciale per avere una proposta.</a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="custom_html-12" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">Pubblicità</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="7970214895" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-2">
<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2019 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column odd column-3">
<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-4">
<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b3bfe8e463"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<script type="text/javascript">
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16122999-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-16122999-16');
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"3abed402f0","timeline_nonce":"4cec8e9d5a","blog_feed_nonce":"10352d7a09","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.29.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6a44e71f11","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"9d9390c6c9","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"77161","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.29.3'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_section_0{width:100%;max-width:100%}.et_pb_section_1{width:100%;max-width:100%}.et_pb_section_1.et_pb_section{background-color:#26333e!important}.et_pb_row_0,.page .et_pb_row_0.et_pb_row,.single .et_pb_row_0.et_pb_row{width:100%}.et_pb_row_0{max-width:2560px}.et_pb_text_0{padding-top:3px!important}.et_pb_section_2{padding-bottom:0px;margin-top:10px;margin-bottom:0px}.et_pb_section_3{padding-bottom:0px;margin-top:10px;margin-bottom:0px}.et_pb_row_1.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_column_0{z-index:9;position:relative}.et_pb_column_1{z-index:9;position:relative}.et_pb_column_2{z-index:9;position:relative}</style><script data-wpfc-render="false">window.advads_has_ads = [["54937","ad",null],["54938","ad",null],["71918","ad",null],["77044","ad",null],["62031","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #c1c1c1;"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button">Accetto</a><a href="https://www.leggilanotizia.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button">Maggiori informazioni</a></span></div>
</div>
<!-- / Cookie Notice plugin --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html><!-- WP Fastest Cache file was created in 1.0054447650909 seconds, on 08-02-20 16:01:51 -->