<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<title>Drastica diminuzione (-50%) del biossido di azoto a Imola - Leggilanotizia</title>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Emergenza Coronavirus. Si stima una diminuzione dell’ordine del 50% del biossido di azoto nella pianura Padana e imola non fa eccezione"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drastica diminuzione (-50%) del biossido di azoto a Imola - Leggilanotizia" />
<meta property="og:description" content="Emergenza Coronavirus. Si stima una diminuzione dell’ordine del 50% del biossido di azoto nella pianura Padana e imola non fa eccezione" />
<meta property="og:url" content="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/" />
<meta property="og:site_name" content="Leggilanotizia" />
<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
<meta property="article:section" content=". Prima pagina" />
<meta property="article:published_time" content="2020-04-18T07:42:37+00:00" />
<meta property="article:modified_time" content="2020-04-18T07:54:47+00:00" />
<meta property="og:updated_time" content="2020-04-18T07:54:47+00:00" />
<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png" />
<meta property="og:image:secure_url" content="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emergenza Coronavirus. Si stima una diminuzione dell’ordine del 50% del biossido di azoto nella pianura Padana e imola non fa eccezione" />
<meta name="twitter:title" content="Drastica diminuzione (-50%) del biossido di azoto a Imola - Leggilanotizia" />
<meta name="twitter:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","inLanguage":"it-IT","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.leggilanotizia.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#primaryimage","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png","width":900,"height":538},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#webpage","url":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/","name":"Drastica diminuzione (-50%) del biossido di azoto a Imola - Leggilanotizia","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#primaryimage"},"datePublished":"2020-04-18T07:42:37+00:00","dateModified":"2020-04-18T07:54:47+00:00","description":"Emergenza Coronavirus. Si stima una diminuzione dell\u2019ordine del 50% del biossido di azoto nella pianura Padana e imola non fa eccezione","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/"]}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/28115c8d708fbf961f9f7e883a9e03db"},"headline":"Drastica diminuzione (-50%) del biossido di azoto a Imola","datePublished":"2020-04-18T07:42:37+00:00","dateModified":"2020-04-18T07:54:47+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#webpage"},"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#primaryimage"},"articleSection":". Prima pagina,Ambiente,Imola","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#respond"]}]},{"@type":["Person"],"@id":"https://www.leggilanotizia.it/#/schema/person/28115c8d708fbf961f9f7e883a9e03db","name":"Paolo Ricci","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2f8bc7f42fd495592c4f0ee0af5108f9?s=96&d=mm&r=g","caption":"Paolo Ricci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Drastica diminuzione (-50%) del biossido di azoto a Imola Feed dei commenti" href="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/8980t3ka/402gu.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.leggilanotizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/style.dev.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/9h42hi8p/402gv.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.leggilanotizia.it/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/k1prgewo/403ob.css" media="all"/>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/qwiaccmx/402gu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/10iwmp6m/402gu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.8'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"drastica_diminuzione_50_del_biossido_di_azoto_a_imola"}};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/2nhznol7/402gu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/lnu7cafd/402gu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.leggilanotizia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=80946' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F04%2F18%2Fdrastica-diminuzione-50-del-biossido-di-azoto-a-imola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F04%2F18%2Fdrastica-diminuzione-50-del-biossido-di-azoto-a-imola%2F&#038;format=xml" />
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8293700289868989",
enable_page_level_ads: true
});
</script>
<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>
<script data-ad-client="ca-pub-8293700289868989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-80946 single-format-standard cookies-not-set et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="page-container" class="page-container">
<!-- Banner sopra header -->
<div class="container container-banner">
<div class="et_pb_section et_pb_section_1 banner-sopra-testata et_pb_with_background et_section_regular" >
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"></p></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<!-- Banner sopra header -->
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
ULTIMISSIME:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-80960" class="et-trending-post et-trending-latest">
<a href="https://www.leggilanotizia.it/2020/04/18/montecatone-via-libera-al-ricovero-di-pazienti-post-covid-negativi/">Montecatone, via libera al ricovero di pazienti post-Co...</a>
</div>
<div id="et-trending-post-80943" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/04/17/nuovi-aiuti-alle-utenze-in-difficolta-da-hera/">Nuovi aiuti alle utenze in difficoltà da Hera</a>
</div>
<div id="et-trending-post-80930" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/04/17/castello-dalle-biblioteche-liniziativa-iorestoacasaconnesso/">Castello, dalle biblioteche l&#8217;iniziativa #ioresto...</a>
</div>
<div id="et-trending-post-80907" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/04/17/controlli-coronavirus-rifiuta-lalcol-test-ritirata-la-patente-e-sequestro-auto/">Controlli Coronavirus, rifiuta l&#8217;alcol test, riti...</a>
</div>
<div id="et-trending-post-80881" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/04/16/coronavirus-aggiornamento-tre-decessi-uno-a-medicina-due-a-faenza/">Coronavirus aggiornamento: tre decessi, uno a Medicina,...</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-62415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62415"><a href="https://www.leggilanotizia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-52554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52554"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-52552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52552"><a href="https://www.leggilanotizia.it/cerca-in-archivio/">Cerca nell&#8217;archivio</a></li>
<li id="menu-item-52617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52617"><a href="https://www.leggilanotizia.it/notizie-per-localita/">Notizie per località</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
</ul>
</li>
<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
<ul class="sub-menu">
<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &#038; Media</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L&#8217;aforisma di Sante Boldrini</a></li>
</ul>
</li>
<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
<ul class="sub-menu">
<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
</ul>
</li>
<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &#038; Motori</a></li>
<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
</ul>
</li>
<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.leggilanotizia.it/argomenti/sondaggi/">Sondaggi</a></li>
<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">La nostra vita ai tempi del Coronavirus</a></li>
<li id="menu-item-80206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80206"><a href="https://www.leggilanotizia.it/videopillole-da-coronavirus/">VIDEOPILLOLE DA CORONAVIRUS</a></li>
<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div class="container">
<div class="et_pb_section et_pb_section_3 banner-sotto-testata et_section_regular" >
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
<div class="et_pb_code_inner"><a href="https://www.assimprese.bo.it/" target="_blank"><img width="469" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2020/03/banner-coronavirus.jpg' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
<div class="et_pb_code_inner"><a href="https://www.conad.it/ricerca-negozi/negozio.003158.html" target="_blank"><img width="468" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2019/01/cobar-conad-468x60.jpg' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-80946" class="module single-post-module post-80946 post type-post status-publish format-standard has-post-thumbnail hentry category-00-banner-hp category-ambiente category-imola et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Drastica diminuzione (-50%) del biossido di azoto a Imola</h1>
<div class="post-meta vcard">
<p><span class="updated">18 Apr 2020</span> | <a href="https://www.leggilanotizia.it/argomenti/00-banner-hp/" rel="tag">. Prima pagina</a>, <a href="https://www.leggilanotizia.it/argomenti/ambiente/" rel="tag">Ambiente</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-1233x640.png" alt="Drastica diminuzione (-50%) del biossido di azoto a Imola" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p><strong>Imola.</strong> Si riduce in maniera significativa uno dei principali inquinanti dell’atmosfera, il biossido di azoto (NO2), a seguito delle misure introdotte dal Governo per l’emergenza Coronavirus. Si stima una diminuzione dell’ordine del 50% nella pianura Padana: i valori mediani di tutte le stazioni di quest’area sono progressivamente passati da quantità comprese tra 26 – 40 microg/m3 nel mese di febbraio, a 10 – 25 microg/m3 nel mese di marzo. Il dato emerge dalle analisi elaborate da un team di esperti del Sistema nazionale di protezione ambientale (SNPA).</p>
<p><a href="https://www.leggilanotizia.it/2020/04/01/ai-tempi-del-coronavirus-linquinamento-scompare-e-si-torna-a-respirare/">E la stazione di monitoraggio Arpae di viale De Amicis nella prima cintura del centro imolese, conferma questo trend calante</a>, con una diretta, evidente e importante correlazione tra il traffico veicolare, che la centralina di monitoraggio lì posizionata rileva e l&#8217;inquinamento atmosferico.</p>
<div id="attachment_80948" style="width: 310px" class="wp-caption alignleft"><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png"><img aria-describedby="caption-attachment-80948" class="size-medium wp-image-80948" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-300x179.png" alt="" width="300" height="179" srcset="https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-300x179.png 300w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-1024x612.png 1024w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-768x459.png 768w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-1080x646.png 1080w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-627x376.png 627w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-440x264.png 440w, https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020.png 900w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-80948" class="wp-caption-text">Biossido di azoto a Imola. Andamento comparativo 2019-2020</p></div>
<p>Utilizzando i dati disponibili dell&#8217;agenzia della regione Emilia Romagna che si occupa di ambiente, è stato fatto un parallelismo tra i dati di marzo e aprile del 2019 e quelli corrispondenti del 2020. Si assiste ad un dimezzamento dei valori, ma si va anche oltre: in alcune giornate la diminuzione è superiore al 50%. Dopo due mesi di “quarantena” automobilistica questa è un&#8217;ipotesi fondata: la metà dell&#8217;inquinamento da biossido di azoto è dovuto al traffico veicolare, dove si forma all&#8217;interno delle camere di combustione dei motori in correlazione agli elevati valori di pressione e temperatura che ivi si realizzano.</p><div class="leggi-contenuto_3" style="text-align: center; margin-top: 25px; margin-bottom: 25px; clear: both; " id="leggi-1699059957"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Il biossido di azoto è un gas tossico di colore giallo-rosso, dall’odore forte e pungente, con grande potere irritante, essendo un ossidante altamente reattivo e corrosivo. Svolge un ruolo fondamentale nella formazione dello smog fotochimico, essendo l’intermedio di base per la produzione di tutta una serie di inquinanti secondari molto pericolosi, come l’ozono, l’acido nitrico, l’acido nitroso.</p>
<p>Ma anche di suo provoca danni: è un gas irritante per le mucose e può contribuire all’insorgere di varie alterazioni delle funzioni polmonari, bronchiti croniche, asma ed enfisema polmonare. Lunghe esposizioni anche a basse concentrazioni provocano una drastica diminuzione delle difese polmonari con conseguente aumento di rischio di affezioni alle vie respiratorie. <a href="https://www.leggilanotizia.it/2018/06/15/imola-record-di-morti-per-malattie-respiratorie-fumate-troppo/">A Imola ad esempio le morti dovuti a infezioni croniche delle vie respiratorie hanno un triste record negativo, essendo al tasso più elevato nella popolazione della regione</a>.</p>
<p>Ora si respira meglio, l&#8217;aria è più pulita, è un dato di fatto, è una considerazione che ci si scambia, quando per la strada, a distanza di sicurezza, ci si incrocia, tra una mascherina e un saluto.</p>
<p>Dai dati un&#8217;ulteriore deduzione, semplice e lineare: nei centri abitati dovrebbe essere bandito l&#8217;uso dei veicoli inquinanti. Dovrebbero circolare solo quelli ecologici o i mezzi pubblici.</p>
<p><em>(Caterina Grazioli)</em></p>
<div class="leggi-dopo-il-contenuto" style="margin-top: 50px; " id="leggi-1225741566"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="3266097488" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																	</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/&#038;t=Drastica%20diminuzione%20%28-50%25%29%20del%20biossido%20di%20azoto%20a%20Imola" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Facebook" data-network-name="facebook" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Drastica%20diminuzione%20%28-50%25%29%20del%20biossido%20di%20azoto%20a%20Imola%20https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Twitter" data-network-name="twitter" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/&#038;t=Drastica%20diminuzione%20%28-50%25%29%20del%20biossido%20di%20azoto%20a%20Imola" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Google +" data-network-name="googleplus" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/&#038;description=Drastica%20diminuzione%20%28-50%25%29%20del%20biossido%20di%20azoto%20a%20Imola&#038;media=https://www.leggilanotizia.it/wp-content/uploads/2020/04/Biossido-di-azoto-2019-2020-150x150.png" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/&#038;title=Drastica%20diminuzione%20%28-50%25%29%20del%20biossido%20di%20azoto%20a%20Imola" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Email" data-network-name="basic_email" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Drastica diminuzione (-50%) del biossido di azoto a Imola&quot; tramite Print" data-network-name="basic_print" data-share-title="Drastica diminuzione (-50%) del biossido di azoto a Imola" data-share-url="https://www.leggilanotizia.it/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #e8533b;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.leggilanotizia.it/2020/04/17/nuovi-aiuti-alle-utenze-in-difficolta-da-hera/" rel="prev"><span class="button">Precedente</span><span class="title">Nuovi aiuti alle utenze in difficoltà da Hera</span></a>								</div>
<div class="nav-link nav-link-next">
<a href="https://www.leggilanotizia.it/2020/04/18/calcio-polisportiva-juvenilia-e-chicco-ravaglia-asd-avviano-un-percorso-comune/" rel="next"><span class="button">Successivo</span><span class="title">Calcio, Polisportiva Juvenilia e Chicco Ravaglia Asd avviano un percorso comune</span></a>								</div>
</div>
</nav>
<!-- You can start editing here. -->
<section id="comment-wrap">
<h2 id="comments" class="page_title">1 Commento</h2>
<ol class="commentlist clearfix">
<li class="comment even thread-even depth-1" id="li-comment-1172">
<article id="comment-1172" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='legambiente imolamedicina' src='https://secure.gravatar.com/avatar/3df9bba60eb93e9265179d3ca6e6414a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3df9bba60eb93e9265179d3ca6e6414a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>
<div class="comment_postinfo">
<span class="fn">legambiente imolamedicina</span>				<span class="comment_date">
il 18 Aprile 2020 alle 15:48				</span>
</div> <!-- .comment_postinfo -->
<div class="comment_area">
<div class="comment-content clearfix">
<p>Peccato che passata la paura, tutto tornerà come prima&#8230;..</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-1172' data-commentid="1172" data-postid="80946" data-belowelement="comment-1172" data-respondelement="respond" aria-label='Rispondi a legambiente imolamedicina'>Rispondi</a></span>				</div> <!-- end comment-content-->
</div> <!-- end comment_area-->
</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/drastica-diminuzione-50-del-biossido-di-azoto-a-imola/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='80946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</section>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="text-7" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener noreferrer"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-4" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/04/18/montecatone-via-libera-al-ricovero-di-pazienti-post-covid-negativi/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/01/MONTECATONE-1-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/04/18/montecatone-via-libera-al-ricovero-di-pazienti-post-covid-negativi/" rel="bookmark">Montecatone, via libera al ricovero di pazienti post-Covid negativi</a></h3>
<div class="acf-rpw-excerpt">
<p>Per quanto riguarda i ricoveri, i pazienti post-Covid negativi al tampone e provenienti da altri ospedali, saranno accolti in degenza post acuti.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/04/18/ciao-luis-ciao/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/sepulveda2-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/04/18/ciao-luis-ciao/" rel="bookmark">Ciao Luis, ciao</a></h3>
<div class="acf-rpw-excerpt">
<p>Per non dimenticare Luis Sepulveda forse è sufficiente continuare a porsi una sola domanda: &#8221; Ma tu sei una gabbianella o un gatto?&#8221;.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/04/17/liberazione-quattro-documentari-del-cidra-su-youtube/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/MAUTHAUSEN-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/04/17/liberazione-quattro-documentari-del-cidra-su-youtube/" rel="bookmark">Liberazione: quattro documentari del Cidra su Youtube</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. Il Cidra vuole contribuire a ricordare i valori nati dalla lotta di Liberazione dal nazifascismo mettendo a disposizione quattro documentari su Youtube&#8230;</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/04/17/coronavirus-regione-emilia-romagna-no-ai-test-fai-da-te/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/test-fai-da-te-75x75.jpeg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/04/17/coronavirus-regione-emilia-romagna-no-ai-test-fai-da-te/" rel="bookmark">Coronavirus: Regione Emilia Romagna, “No ai test fai da te”</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Bologna</strong>. L&#8217;obiettivo è di evitare risultati non idonei, dando false certezze e innescando potenziali comportamenti a rischio se effettuati su privati cittadini al di fuori del percorso di screening regionale.</p>
</div>
</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div class="widget et_pb_widget leggi-widget"><h4 class="widgettitle"> </h4><div style="text-align: center; " id="leggi-895226058"><a href="https://www.leggilanotizia.it/2020/03/27/numeri-centri-anti-violenza/" target="_blank"><img width="300" height="212" src='https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne.jpg' alt=''  style="display: inline-block;"/></a></div></div> <!-- end .et_pb_widget --><div class="widget et_pb_widget leggi-widget"><h4 class="widgettitle">Ads</h4><div style="text-align: center; " id="leggi-43172476"><a href="https://www.facebook.com/peugeotlattuga/" target="_blank"><img width="300" height="100" src='https://www.leggilanotizia.it/wp-content/uploads/2019/09/300x100-pixel-Nuova-Peugeot-208.1.jpg' alt=''  style="display: inline-block;"/></a></div></div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Cronache dalla zona bordò</h4><div class="acf-rpw-block  ">
<div class="acf-rpw-before-whole">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/dodo1.jpg">		</div>
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/04/14/cronache-dalla-zona-bordo-la-natura-si-fa-largo-lincredibile-a-medicina/" rel="bookmark">CRONACHE DALLA ZONA BORDO&#8217;: &#8220;La Natura si fa largo, l&#8217;incredibile a Medicina&#8221;</a></h3>
<div class="acf-rpw-excerpt">
<p>di Eugenio Saguatti</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">L&#039;archivio completo</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="media_video-3" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE DA CORONAVIRUS</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-80946-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=0y5q2qhzXbw&#038;_=1" /><a href="https://www.youtube.com/watch?v=0y5q2qhzXbw">https://www.youtube.com/watch?v=0y5q2qhzXbw</a></video></div></div> <!-- end .et_pb_widget --><div id="text-14" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/videopillole-da-coronavirus/">&gt;&gt; Altre videopillole da Coronavirus</a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">Pubblicità</h4><div class="textwidget custom-html-widget"></div></div> <!-- end .et_pb_widget --><div id="text-9" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
<a href="mailto:commerciale@leggilanotizia.it">Contatta il nostro ufficio commerciale per avere una proposta.</a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="custom_html-12" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">Pubblicità</h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="7970214895" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-2">
<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2019 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column odd column-3">
<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-4">
<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "79448424bd"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16122999-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-16122999-16');
</script>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/pafx01k/402gu.css" media="all"/>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"8cd1a2fcc4","timeline_nonce":"62ba6d0a20","blog_feed_nonce":"e3ccd3f05b","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"057c0bf9c8","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"e6d3ffb4d2","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"80946","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<style id="et-builder-module-design-80946-cached-inline-styles">.et_pb_section_0{width:100%;max-width:100%}.et_pb_section_1{width:100%;max-width:100%}.et_pb_section_1.et_pb_section{background-color:#26333e!important}.et_pb_row_0,.page .et_pb_row_0.et_pb_row,.single .et_pb_row_0.et_pb_row{width:100%}.et_pb_row_0{max-width:2560px}.et_pb_text_0{padding-top:3px!important}.et_pb_section_2{padding-bottom:0px;margin-top:10px;margin-bottom:0px}.et_pb_section_3{padding-bottom:0px;margin-top:10px;margin-bottom:0px}.et_pb_row_1.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}</style><script data-wpfc-render="false">window.advads_has_ads = [["79900","ad",null],["54938","ad",null],["71918","ad",null],["70692","ad",null],["79847","ad",null],["71693","ad",null],["62031","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #c1c1c1;"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button">Accetto</a><a href="https://www.leggilanotizia.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button">Maggiori informazioni</a></span></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 0.90027117729187 seconds, on 18-04-20 16:50:52 -->