<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Faventia Sales estate: un programma ricco di eventi - Leggilanotizia</title>
<meta name="description" content="Dalla musica all’arte, dai laboratori alle cene sotto le stelle: l’estate del complesso ex Salesiani di Faenza sarà più viva che mai." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faventia Sales estate: un programma ricco di eventi - Leggilanotizia" />
<meta property="og:description" content="Dalla musica all’arte, dai laboratori alle cene sotto le stelle: l’estate del complesso ex Salesiani di Faenza sarà più viva che mai." />
<meta property="og:url" content="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/" />
<meta property="og:site_name" content="Leggilanotizia" />
<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
<meta property="article:published_time" content="2020-07-06T20:02:53+00:00" />
<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.leggilanotizia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#primaryimage","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#webpage","url":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/","name":"Faventia Sales estate: un programma ricco di eventi - Leggilanotizia","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#primaryimage"},"datePublished":"2020-07-06T20:02:53+00:00","dateModified":"2020-07-06T20:02:53+00:00","description":"Dalla musica all\u2019arte, dai laboratori alle cene sotto le stelle: l\u2019estate del complesso ex Salesiani di Faenza sar\u00e0 pi\u00f9 viva che mai.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/"]}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda"},"headline":"Faventia Sales estate: un programma ricco di eventi","datePublished":"2020-07-06T20:02:53+00:00","dateModified":"2020-07-06T20:02:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#webpage"},"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#primaryimage"},"keywords":"eventi 2020 a Faenza,Faventia Sales estate","articleSection":"Eventi,Faenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/#respond"]}]},{"@type":["Person"],"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda","name":"Valerio Zanotti","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","caption":"Valerio Zanotti"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Faventia Sales estate: un programma ricco di eventi Feed dei commenti" href="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/8980t3ka/e1huu.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.leggilanotizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/style.dev.css?ver=4.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/33bj4i1/e1huu.css" media="all"/>
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/l9mzi185/e1huu.css" media="screen"/>
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.leggilanotizia.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/1187tpap/e1huu.css" media="all"/>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/qwiaccmx/e1huu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","nonce":"979f72f55e","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/mclk9e60/e1huu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"faventia_sales_unestate_di_iniziative"}};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/dt3dv2qa/e1huu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.leggilanotizia.it/wp-content/cache/wpfc-minified/lnu7cafd/e1huu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.leggilanotizia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=84824' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F07%2F06%2Ffaventia-sales-unestate-di-iniziative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F07%2F06%2Ffaventia-sales-unestate-di-iniziative%2F&#038;format=xml" />
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8293700289868989",
enable_page_level_ads: true
});
</script>
<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>
<script data-ad-client="ca-pub-8293700289868989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-84824 single-format-standard cookies-not-set et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="page-container" class="page-container">
<!-- Banner sopra header -->
<div class="container container-banner">
<div class="et_pb_section et_pb_section_1 banner-sopra-testata et_pb_with_background et_section_regular" >
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"></p></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<!-- Banner sopra header -->
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
ULTIMISSIME:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-84747" class="et-trending-post et-trending-latest">
<a href="https://www.leggilanotizia.it/2020/07/06/la-candidata-sindaca-carmen-cappello-incontra-i-cittadini-di-sesto-imolese/">La candidata sindaca Carmen Cappello incontrà i cittadi...</a>
</div>
<div id="et-trending-post-84734" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/07/06/donna-dice-di-volersi-togliere-la-vita-ma-e-procurato-allarme-denunciata/">Donna dice di volersi togliere la vita ma è procurato a...</a>
</div>
<div id="et-trending-post-84716" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/07/05/coronavirus-aggiornamento-5-luglio-24-nuovi-positivi-31-guariti-un-decesso/">Coronavirus aggiornamento 5 luglio: 24 nuovi positivi, ...</a>
</div>
<div id="et-trending-post-84714" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/07/04/coronavirus-nessun-decesso-in-regione-ma-tornano-a-crescere-i-casi-positivi/">Coronavirus: nessun decesso in regione, ma tornano a cr...</a>
</div>
<div id="et-trending-post-84705" class="et-trending-post">
<a href="https://www.leggilanotizia.it/2020/07/04/scosse-di-terremoto-nel-parco-della-vena-del-gesso/">Scosse di terremoto nel Parco della Vena del Gesso</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li id="menu-item-62415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62415"><a href="https://www.leggilanotizia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-52554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52554"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-52552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52552"><a href="https://www.leggilanotizia.it/cerca-in-archivio/">Cerca nell&#8217;archivio</a></li>
<li id="menu-item-52617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52617"><a href="https://www.leggilanotizia.it/notizie-per-localita/">Notizie per località</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
</ul>
</li>
<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
<ul class="sub-menu">
<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &#038; Media</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L&#8217;aforisma di Sante Boldrini</a></li>
</ul>
</li>
<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
<ul class="sub-menu">
<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
</ul>
</li>
<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &#038; Motori</a></li>
<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
</ul>
</li>
<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.leggilanotizia.it/argomenti/sondaggi/">Sondaggi</a></li>
<li id="menu-item-81949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81949"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">La nostra vita ai tempi del Coronavirus</a></li>
<li id="menu-item-80206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80206"><a href="https://www.leggilanotizia.it/videopillole-da-coronavirus/">VIDEOPILLOLE DA CORONAVIRUS</a></li>
<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div class="container">
<div class="et_pb_section et_pb_section_3 banner-sotto-testata et_section_regular" >
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79900" target="_blank"><img width="600" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2020/05/Confartigianato-banner-ce-la-faremo.jpg' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54938" target="_blank"><img width="600" height="60" src='https://www.leggilanotizia.it/wp-content/uploads/2020/05/cobar-conad.jpg' alt=''  /></a></div>
</div> <!-- .et_pb_code -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-84824" class="module single-post-module post-84824 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-faenza tag-eventi-2020-a-faenza tag-faventia-sales-estate et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Faventia Sales estate: un programma ricco di eventi</h1>
<div class="post-meta vcard">
<p><span class="updated">6 Lug 2020</span> | <a href="https://www.leggilanotizia.it/argomenti/eventi/" rel="tag">Eventi</a>, <a href="https://www.leggilanotizia.it/argomenti/faenza/" rel="tag">Faenza</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019.jpg" alt="Faventia Sales estate: un programma ricco di eventi" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p><strong>Faenza</strong>. Dalla musica all’arte, dai laboratori alle cene sotto le stelle: l’estate del complesso ex Salesiani di Faenza sarà più viva che mai per accogliere i cittadini in piena sicurezza e regalare alla comunità momenti di spensieratezza e divertimento. Ricco il calendario delle iniziative, che si svolgeranno per tutta l’estate negli ampi spazi del complesso di <a href="https://www.faventiasales.it/" target="_blank" rel="noopener noreferrer"><strong>Faventia Sales</strong></a>, coinvolgendo le attività ospitate negli ex Salesiani, come la Scuola di musica “Giuseppe Sarti”, la scuola di disegno “Tommaso Minardi”, E-workafè e il Mens Sana.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019.jpg"><img class="size-medium wp-image-84825 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019-300x225.jpg" alt="" width="300" height="225" srcset="https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019-300x225.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>La Scuola di musica Sarti propone numerosi eventi martedì 7 luglio. Si comincia alle 18.30 nei locali della scuola con il MozArt Party, nell’ambito del progetto regionale MozArt #Bethemusic. Grazie a questo evento la scuola vuole offrire a ragazzi e bambini la possibilità di sperimentare la produzione e l’elaborazione dei suoni in maniera veloce con l’ausilio di un docente.</p>
<p>Nella corte interna del Complesso, dalle 18.30 alle 19, ci sarà anche l’esibizione di Children’s music laboratory dal titolo “Canoni e canti in tondo”.</p><div class="leggi-contenuto_3" style="text-align: center; margin-top: 25px; margin-bottom: 25px; clear: both; " id="leggi-1510754150"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Nella chiesa del complesso degli ex Salesiani, dalle 19 alle 20, arriva “The Sound of Poetry” con Ilaria Boffa, Michele Donati, Lorenzo Franceschini, Martina Campi e Mario Sboarina.</p>
<p>Intrattenimento nella piazzetta del parcheggio con Sarti Live Music, dalle 20 alle 21 e dalle 22 alle 23, con concerti pop rock, insieme alla band di Lugo dell’Istituto Malerbi.</p>
<p>La musica prosegue nella chiesa del Complesso, dalle 21 alle 21.30, con “Il Gigante Egoista” di Wilde, diretto da Jacopo Rivani con l’Orchestra S@rti Ensemble, voce narrante Teresa Federici e musiche di Danilo Comitini.</p>
<p>Anche la Scuola di disegno “Tommaso Minardi” partecipa alle iniziative del 7 luglio con diversi appuntamenti a partire dalle 19. Nel porticato del parcheggio c’è l’Artist Market di Fosca Boggi. Inoltre, nell’area vicino alla Scuola di disegno ci sarà la pittura live con Mirco De Nicolò.</p>
<p>“Fagiolino contro il Mago CarognaVirus” è il titolo dello spettacolo, a cura di L’atelier delle figure/Scuola per burattini e contastorie e realizzato da docenti e allievi della scuola, che andrà in scena dalle 19 alle 19.45. Tutta l’area sarà infine colorata dagli elaborati degli studenti della scuola.</p>
<p>Faventia Sales sarà anche la cornice di alcuni appuntamenti di “InTempo”, rassegna di musica colta che accompagnerà l’estate faentina in attesa della nuova stagione del Teatro Masini musica.Tanti gli appuntamenti in programma, tutti alle 21, in diversi luoghi della città. A completare il programma della serata ci sono poi la presentazione dei progetti di Contamination Lab e l’apertura del Mens Sana con aperitivi e cena (prenotazioni al numero 345.7686149).</p>
<p>Infine, per gli sportivi saranno a disposizione gli spazi della palestra Overcome Sporting Club che per l’occasione chiuderà alle 22; inoltre , E-workafe organizzerà quattro esperienze culinarie internazionali con “Cene sotto le stelle”(7-21 luglio,4 -25 agosto), rispettivamente con menù giapponese, argentino, spagnolo e nostrano . Per le quattro cene è necessaria la prenotazione ai contatti 0546.681877 o 339.1388759.</p>
<p>(<em>Annalaura Matatia</em>)</p>
<p>&nbsp;</p>
<div class="leggi-dopo-il-contenuto" style="margin-top: 50px; " id="leggi-506231868"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="3266097488" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																	</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/&#038;t=Faventia%20Sales%20estate%3A%20un%20programma%20ricco%20di%20eventi" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Facebook" data-network-name="facebook" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Faventia%20Sales%20estate%3A%20un%20programma%20ricco%20di%20eventi%20https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Twitter" data-network-name="twitter" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/&#038;t=Faventia%20Sales%20estate%3A%20un%20programma%20ricco%20di%20eventi" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Google +" data-network-name="googleplus" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/&#038;description=Faventia%20Sales%20estate%3A%20un%20programma%20ricco%20di%20eventi&#038;media=https://www.leggilanotizia.it/wp-content/uploads/2020/07/Salesiani-luoghi-2019-150x150.jpg" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/&#038;title=Faventia%20Sales%20estate%3A%20un%20programma%20ricco%20di%20eventi" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Email" data-network-name="basic_email" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Faventia Sales estate: un programma ricco di eventi&quot; tramite Print" data-network-name="basic_print" data-share-title="Faventia Sales estate: un programma ricco di eventi" data-share-url="https://www.leggilanotizia.it/2020/07/06/faventia-sales-unestate-di-iniziative/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #00638d;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.leggilanotizia.it/2020/07/06/joe-biden-la-sua-familiarita-con-il-dolore-potrebbe-decidere-le-elezioni-americane/" rel="prev"><span class="button">Precedente</span><span class="title">Joe Biden, la sua familiarità con il dolore potrebbe decidere le elezioni americane</span></a>								</div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<!-- You can start editing here. -->
<section id="comment-wrap">
<div id="comments" class="nocomments">
<!-- If comments are open, but there are no comments. -->
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/06/faventia-sales-unestate-di-iniziative/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea autocomplete="new-password"  id="db137643c5"  name="db137643c5"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a903d6445547d2a8a88590a4900f7a4c" );document.getElementById("db137643c5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='84824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</section>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener noreferrer"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/07/06/coronavirus-aggiornamento-tornano-a-zero-i-decessi-38-nuovi-positivi-3-guariti/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/tampone2-75x75.jpeg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/07/06/coronavirus-aggiornamento-tornano-a-zero-i-decessi-38-nuovi-positivi-3-guariti/" rel="bookmark">Coronavirus aggiornamento: tornano a zero i decessi, 38 nuovi positivi, 3 guariti</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Bologna</strong>. Effettuati 2.371 tamponi e 1.193 test sierologici. Nove i ricoveri in terapia intensiva, 90 negli altri reparti Covid. I casi attivi sono 1.064 (+35).</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/07/04/coronavirus-nei-bar-via-libera-ai-giochi-da-tavolo/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/bar1-75x75.jpeg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/07/04/coronavirus-nei-bar-via-libera-ai-giochi-da-tavolo/" rel="bookmark">Coronavirus: nei bar via libera ai giochi da tavolo</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Bologna</strong>. Nuova fase di riaperture mentre la curva dei contagi ritorna a crescere. Si può viaggiare in auto anche tra non conviventi e sono possibili le vacanze tra gruppi di amici.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/07/03/idee-per-dopo-covid/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/PD-RAVENNA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/07/03/idee-per-dopo-covid/" rel="bookmark">Pd Ravenna, idee per il dopo Covid</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Ravenna</strong>. Una conversazione con il segretario provinciale del Pd, Alessandro Barattoni.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/07/03/discarica-tre-monti-la-contaminazione-persiste-il-comitato-torna-allattacco/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/discarica-Imola-75x75.png" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/07/03/discarica-tre-monti-la-contaminazione-persiste-il-comitato-torna-allattacco/" rel="bookmark">Discarica Tre Monti: la contaminazione persiste. Il Comitato torna all&#8217;attacco.</a></h3>
<div class="acf-rpw-excerpt">
<p>Subito un piano di caratterizzazione ed eventuale bonifica, oltre a un piano di sorveglianza sanitaria&#8230;</p>
</div>
</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-27" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/83453" target="_blank" rel="noopener noreferrer"><img width="300" height="49" src='https://www.leggilanotizia.it/wp-content/uploads/2020/06/Logo_300.jpg' alt=''  /></a>
</div>
</div> <!-- end .et_pb_widget --><div id="text-25" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Ripartiamo assieme!</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/Collegamenti.jpg"><img class="alignnone wp-image-82970 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/Collegamenti.jpg" alt="" width="746" height="700" /></a></p>
<p><span style="font-size: 14pt;"><strong>Leggilanotizia per la ripartenza</strong></span></p>
<p>Fai sapere ai tuoi clienti che li stai aspettando. In un momento complicato per le attività economiche <strong>vogliamo aiutarti </strong>a riprendere il contatto con la tua clientela e <strong>vincere la sfida </strong>di questa nuova partenza.<strong> Pacchetti scontati</strong> e possibilità di accedere al <strong>credito di imposta</strong> statale del 50% sulla spesa pubblicitaria.       <strong><a href="https://www.leggilanotizia.it/fai-sapere-ai-tuoi-clienti-che-li-stai-aspettando/">Scopri di più &gt;&gt;&gt;&gt;</a></strong></p>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-5" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Noi ci siamo</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/07/06/mi-metto-in-proprio-tra-eccitazione-e-paura/">
<img width="300" height="200" src="https://www.leggilanotizia.it/wp-content/uploads/2020/07/CorsoMimettoinproprio-300x200-1.jpg" class="acf-rpw-left acf-rpw-thumb wp-post-image" alt="“Mi metto in proprio” tra eccitazione e paura" />		</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/07/06/mi-metto-in-proprio-tra-eccitazione-e-paura/" rel="bookmark">“Mi metto in proprio” tra eccitazione e paura</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. Corso online di Girolamo Asta. Appuntamento giovedì 23 luglio, ore 17. Aperte le iscrizioni.</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/noi-riapriamo/">Tutte le attività</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="text-align: center; " id="leggi-1066219163"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener noreferrer"><img width="300" height="271" src='https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg' alt=''  style="display: inline-block;"/></a></div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-18" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Trentino Booking</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/82329" target="_blank" rel="noopener noreferrer"><img width="300" height="170" src='https://www.leggilanotizia.it/wp-content/uploads/2020/05/300x170TrentinoBookingEstate2020.jpg' alt=''  /></a>
</div>
</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE DA CORONAVIRUS</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-84824-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4709V1_bb6c?_=1" /><a href="https://youtu.be/4709V1_bb6c">https://youtu.be/4709V1_bb6c</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/videopillole-da-coronavirus/">&gt;&gt; Altri video pillole da Coronavirus</a></p>
</div>
</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54940" target="_blank" rel="noopener noreferrer"><img width="300" height="174" src='https://www.leggilanotizia.it/wp-content/uploads/2019/01/Logo-LaBCCIccrea4.jpg' alt=''  /></a>
</div>
</div> <!-- end .et_pb_widget --><div id="text-20" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62415"><a href="https://www.leggilanotizia.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52554"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52552"><a href="https://www.leggilanotizia.it/cerca-in-archivio/">Cerca nell&#8217;archivio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52617"><a href="https://www.leggilanotizia.it/notizie-per-localita/">Notizie per località</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="text-align: center; margin-top: 10px; margin-bottom: 23px; " id="leggi-1369409737"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="2362664997" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-3" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">LIBRI (recensioni e novità)</h4><div class="acf-rpw-block  ">
<div class="acf-rpw-before-whole">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/06/oltrelacopertina2.jpg">		</div>
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/05/24/dal-mondo-sul-lato-selvaggio-di-tiffany-mcdaniel/">
<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/sul-lato-selvaggio1-300x209.jpg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/05/24/dal-mondo-sul-lato-selvaggio-di-tiffany-mcdaniel/" rel="bookmark">DAL MONDO: &#8220;Sul lato selvaggio&#8221; di Tiffany McDaniel</a></h3>
<div class="acf-rpw-excerpt">
<p>Un libro dalla terribile intensità, capace di &#8220;trovare la bellezza nel lato selvaggio&#8221;: grandi e promettenti sono le doti di questa autrice&#8230;</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/"><img src="https://www.leggilanotizia.it/wp-content/uploads/2019/06/oltrelacopertina-atlantide.png"></a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-22" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1513144253"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="1472093457" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-383936945"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/63286" target="_blank" rel="noopener noreferrer"><img width="273" height="121" src='https://www.leggilanotizia.it/wp-content/uploads/2019/03/logo_right_2.jpg' alt=''  style="display: inline-block;"/></a></div>
<p>&nbsp;</p>
<div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-253101402"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54949" target="_blank" rel="noopener noreferrer"><img width="300" height="86" src='https://www.leggilanotizia.it/wp-content/uploads/2018/12/logo-web-uff4.png' alt=''  style="display: inline-block;"/></a></div>
<p>&nbsp;</p>
<div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1321939666"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener noreferrer"><img width="300" height="70" src='https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg' alt=''  style="display: inline-block;"/></a></div>
</div>
</div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-2">
<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2020 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column odd column-3">
<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
<div class="et_pb_extra_column even column-4">
<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "d80d2ab36b"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16122999-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-16122999-16');
</script>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leggilanotizia.it/wp-content/cache/wpfc-minified/pafx01k/e1huu.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"73601d7609","timeline_nonce":"b0b13e1cc3","blog_feed_nonce":"a518e178ee","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e4358ed090","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b2377ebdcb","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"84824","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.9'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<style id="et-builder-module-design-84824-cached-inline-styles">.et_pb_section_0{width:100%;max-width:100%}.et_pb_section_1{width:100%;max-width:100%}.et_pb_section_1.et_pb_section{background-color:#26333e!important}.et_pb_row_0,.page .et_pb_row_0.et_pb_row,.single .et_pb_row_0.et_pb_row{width:100%}.et_pb_row_0{max-width:2560px}.et_pb_text_0{padding-top:3px!important}.et_pb_section_2{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_section_3{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_1.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><script data-wpfc-render="false">window.advads_has_ads = [["79900","ad",null],["54938","ad",null],["71918","ad",null],["70692","ad",null],["83453","ad",null],["79847","ad",null],["82329","ad",null],["54940","ad",null],["62030","ad",null],["62214","ad",null],["63286","ad",null],["54949","ad",null],["54950","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(193,193,193,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Accetto">Accetto</a><a href="https://www.leggilanotizia.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Maggiori informazioni">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>
<!-- / Cookie Notice plugin --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html><!-- WP Fastest Cache file was created in 2.0175759792328 seconds, on 06-07-20 22:03:14 -->