<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chiarini (Lega): &quot;Audizioni per Con.Ami, Area Blu e altri&quot;. Tutti d&#039;accordo - Leggilanotizia</title>
	<meta name="description" content="Ascoltare in commissione Bilancio enti quali Con.Ami e Area Blu sui loro servizi ai cittadini. La proposta della Chiarini (Lega) accolta da tutti" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chiarini (Lega): &quot;Audizioni per Con.Ami, Area Blu e altri&quot;. Tutti d&#039;accordo - Leggilanotizia" />
	<meta property="og:description" content="Ascoltare in commissione Bilancio enti quali Con.Ami e Area Blu sui loro servizi ai cittadini. La proposta della Chiarini (Lega) accolta da tutti" />
	<meta property="og:url" content="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/" />
	<meta property="og:site_name" content="Leggilanotizia" />
	<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
	<meta property="article:published_time" content="2020-11-03T17:31:46+00:00" />
	<meta property="article:modified_time" content="2020-11-03T17:32:14+00:00" />
	<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg" />
	<meta property="og:image:width" content="225" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.leggilanotizia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#primaryimage","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg","width":225,"height":225,"caption":"Rebecca Chiarini (Lega)"},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#webpage","url":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/","name":"Chiarini (Lega): \"Audizioni per Con.Ami, Area Blu e altri\". Tutti d'accordo - Leggilanotizia","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#primaryimage"},"datePublished":"2020-11-03T17:31:46+00:00","dateModified":"2020-11-03T17:32:14+00:00","description":"Ascoltare in commissione Bilancio enti quali Con.Ami e Area Blu sui loro servizi ai cittadini. La proposta della Chiarini (Lega) accolta da tutti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/"]}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/0304892c9d39eb8d39fb2cac0ebe8510"},"headline":"Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo","datePublished":"2020-11-03T17:31:46+00:00","dateModified":"2020-11-03T17:32:14+00:00","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#primaryimage"},"articleSection":". Primo piano,Imola,Politica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#respond"]}]},{"@type":"Person","@id":"https://www.leggilanotizia.it/#/schema/person/0304892c9d39eb8d39fb2cac0ebe8510","name":"Massimo Mongardi","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b906e71f721b178f140f1781dd951a8b?s=96&d=mm&r=g","caption":"Massimo Mongardi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo Feed dei commenti" href="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front-2b1630ad8023439caa43ae268f5397db.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-6e118ec64afe925bf3855f489f6a95d6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css-d220f4d55d17b3ba916f71bc1d9ccb80.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.leggilanotizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/style.dev-046ae84ffc5ab92bf8dac3b8d2264b05.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style-9e43b29ad7c05c893d3fca6a00d367e3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style-707121e7535071b9f0907ddc64b196c7.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public-ce8c0b4f564f630b6387d83276d598bf.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/styles/magnific_popup-686f5e5fd3973f20073aea2d6aa803e5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-includes/css/dashicons.min-d02d8b8d47c1679cf4617a60c76d4a39.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","nonce":"68707f63ee","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-503bb5f7bc319fba86d64b2de8c84d55.js' id='advanced-ads-advanced-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-659d5eab0b179400a93f8eca5c83c87c.js' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js' defer></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"chiarini_lega_audizioni_per_con_ami_area_blu_e_altri_tutti_daccordo"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/core/admin/js/recaptcha-8629737934594b9edf325576869c1f03.js' id='et-core-api-spam-recaptcha-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/89736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=89736' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F11%2F03%2Fchiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2020%2F11%2F03%2Fchiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8293700289868989",
    enable_page_level_ads: true
  });
</script>

<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');</script>
<!-- End Google Tag Manager --><script data-ad-client="ca-pub-8293700289868989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-89736 single-format-standard cookies-not-set et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<!-- Banner sopra header con immagine diretta-->
<div align="center">
		<a href="https://failatuaparte.emr.it/" target="blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2020/10/RER_PartecipAZIONE_1200x90_px_versione_C.jpg"></a></div>
		<!-- Banner sopra header con immagine diretta-->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
							<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
		<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
		<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
		<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
		<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
		<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
	</ul>
</li>
	<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
		<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
		<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
		<li id="menu-item-86173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86173"><a href="https://www.leggilanotizia.it/argomenti/festival-del-cinema-di-venezia-2020/">Festival del Cinema di Venezia</a></li>
		<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
		<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
		<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
		<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
		<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
		<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
		<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
		<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
	</ul>
</li>
	<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
	<ul class="sub-menu">
		<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
		<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
		<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
		<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
		<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
		<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
		<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
		<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
		<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
		<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
		<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
		<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
	</ul>
</li>
	<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
	<ul class="sub-menu">
		<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
		<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
		<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
		<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
		<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
		<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
	</ul>
</li>
	<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
	<ul class="sub-menu">
		<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
		<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
		<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
		<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
		<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.leggilanotizia.it/argomenti/sondaggi/">Sondaggi</a></li>
		<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">La nostra vita ai tempi del Coronavirus</a></li>
		<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
		<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
		<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
	</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->
		<div class="container container-banner">
			<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54937" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2018/06/Cofartigianato-banner-2020e.png" alt=""  width="600" height="90"   /></a></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/88462" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2020/10/banner-sotto-testata4_600x90.jpg" alt=""  width="600" height="90"   /></a></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		
		</div>
		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-89736" class="module single-post-module post-89736 post type-post status-publish format-standard has-post-thumbnail hentry category-00-primo-piano category-imola category-politica et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo</h1>
								<div class="post-meta vcard">
									<p><span class="updated">3 Nov 2020</span> | <a href="https://www.leggilanotizia.it/argomenti/00-primo-piano/" rel="tag">. Primo piano</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a>, <a href="https://www.leggilanotizia.it/argomenti/politica/" rel="tag">Politica</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg" alt="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_89739" style="width: 235px" class="wp-caption alignleft"><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg"><img aria-describedby="caption-attachment-89739" loading="lazy" class="size-full wp-image-89739" src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg" alt="" width="225" height="225" srcset="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI.jpg 225w, https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a><p id="caption-attachment-89739" class="wp-caption-text">Rebecca Chiarini (Lega)</p></div>
<p><strong>Imola</strong>. Una proposta della presidente di opposizione della commissione Bilancio che è stata accolta positivamente da tutti i componenti delle forze politiche presenti nell&#8217;assemblea. Si tratta di una novità avvenuta pochissime volte negli ultimi trent&#8217;anni.</p>
<p>&#8220;Come presidente &#8211; ha scritto Rebecca Chiarini della Lega, che fra i rappresentanti del Carroccio in consiglio comunale pare la più preparata &#8211; ho avanzato la proposta di avviare una serie di audizioni dei rappresentanti di enti e società partecipate dal Comune. L&#8217;intenzione è di iniziare dai soggetti nei confronti quali il Comune ha il dovere di esercitare il così detto &#8216;controllo analogo&#8217;. Si tratta, infatti, di soggetti (quali, ad esempio, Con.Ami e Area Blu) ai quali il Comune ha demandato servizi fondamentali per gli imolesi e che, proprio per questo, devono agire sotto stretto controllo dell&#8217;Amministrazione, un controllo che, secondo la legge, deve essere simile a quello esercitato sui propri servizi.<br />
Ritengo quindi che la commissione Bilancio debba dare il proprio contributo affinché sia rispettata tale condizione di legalità. Sono pertanto soddisfatta che i componenti della Commissione abbiano raccolto positivamente la mia iniziativa&#8221;.</p>
<div class="leggi-dopo-il-contenuto" style="margin-top: 50px; " id="leggi-2078345770"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="3266097488" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/&#038;t=Chiarini%20%28Lega%29%3A%20%E2%80%9CAudizioni%20per%20Con.Ami%2C%20Area%20Blu%20e%20altri%E2%80%9D.%20Tutti%20d%E2%80%99accordo" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Facebook" data-network-name="facebook" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Chiarini%20%28Lega%29%3A%20%E2%80%9CAudizioni%20per%20Con.Ami%2C%20Area%20Blu%20e%20altri%E2%80%9D.%20Tutti%20d%E2%80%99accordo%20https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Twitter" data-network-name="twitter" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/&#038;t=Chiarini%20%28Lega%29%3A%20%E2%80%9CAudizioni%20per%20Con.Ami%2C%20Area%20Blu%20e%20altri%E2%80%9D.%20Tutti%20d%E2%80%99accordo" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Google +" data-network-name="googleplus" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/&#038;description=Chiarini%20%28Lega%29%3A%20%E2%80%9CAudizioni%20per%20Con.Ami%2C%20Area%20Blu%20e%20altri%E2%80%9D.%20Tutti%20d%E2%80%99accordo&#038;media=https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI-150x150.jpg" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/&#038;title=Chiarini%20%28Lega%29%3A%20%E2%80%9CAudizioni%20per%20Con.Ami%2C%20Area%20Blu%20e%20altri%E2%80%9D.%20Tutti%20d%E2%80%99accordo" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Email" data-network-name="basic_email" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo&quot; tramite Print" data-network-name="basic_print" data-share-title="Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo" data-share-url="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.leggilanotizia.it/2020/11/03/la-giunta-comunale-in-visita-al-mercato-ortofrutticolo-di-viale-rivalta/" rel="prev"><span class="button">Precedente</span><span class="title">La giunta comunale in visita al mercato ortofrutticolo di viale Rivalta</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.leggilanotizia.it/2020/11/03/i-vigili-del-fuoco-salvano-un-cane-infilato-in-un-tubo-per-prendere-un-coniglio/" rel="next"><span class="button">Successivo</span><span class="title">I vigili del fuoco salvano un cane infilato in un tubo per prendere un coniglio</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea autocomplete="new-password"  id="id6e8b467f"  name="id6e8b467f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a56a4026cc90dcda704d10069563dc01" );document.getElementById("id6e8b467f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='89736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener noreferrer"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/CHIARINI-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/11/03/chiarini-lega-audizioni-per-con-ami-area-blu-e-altri-tutti-daccordo/" rel="bookmark">Chiarini (Lega): &#8220;Audizioni per Con.Ami, Area Blu e altri&#8221;. Tutti d&#8217;accordo</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Ascoltare in commissione Bilancio enti quali Con.Ami e Area Blu che impattano per i loro servizi ai cittadini. La proposta della Chiarini (Lega) è stata accolta da tutti&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/11/03/nuove-telecamere-di-videosorveglianza-vicino-a-6-scuole-contro-lo-spaccio/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/TELECAMERE-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/11/03/nuove-telecamere-di-videosorveglianza-vicino-a-6-scuole-contro-lo-spaccio/" rel="bookmark">Nuove telecamere di videosorveglianza vicino a 6 scuole contro lo spaccio</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Entro la fine dell’anno sarà realizzato e attivato un impianto di videosorveglianza per il controllo delle aree di accesso a sei istituti scolastici&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/11/03/aumento-delle-rinnovabili-usiamo-le-discariche-dismesse/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/fotovoltaico-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/11/03/aumento-delle-rinnovabili-usiamo-le-discariche-dismesse/" rel="bookmark">Aumento delle rinnovabili, “Usiamo le discariche dismesse”</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Legambiente lancia la proposta di fotovoltaico sui vecchi impianti, un&#8217;occasione di pronta applicazione per il clima e per l&#8217;occupazione.</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/11/02/gp-formula-uno-a-imola-il-vuoto-senza-ritorno/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/f1-a-Imola-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/11/02/gp-formula-uno-a-imola-il-vuoto-senza-ritorno/" rel="bookmark">Gp Formula uno a Imola: il vuoto&#8230; senza ritorno?</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Mauro Magnani</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-27" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/83453" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/06/Logo_300.jpg" alt=""  width="300" height="49"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/10/23/fritti-frittate-e-frittelle/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/10/frittura-pesce-300x234.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/10/23/fritti-frittate-e-frittelle/" rel="bookmark">Fritti, frittate e frittelle</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Pierangelo Raffini</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-29" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1371454716"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="1472093457" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-7" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2019/11/27/da-imola-a-dozza-attraverso-dolci-e-pittoresche-colline/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2019/05/DOZZA-300x249.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2019/11/27/da-imola-a-dozza-attraverso-dolci-e-pittoresche-colline/" rel="bookmark">Da Imola a Dozza attraverso dolci e pittoresche colline</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Il territorio tra Imola e il paese di Dozza si estende a sud-ovest attraverso le dolci e pittoresche colline località ricche di storia e cultura.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-18" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Trentino Booking</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/82329" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/300x170TrentinoBookingEstate2020.jpg" alt=""  width="300" height="170"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-3" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">LIBRI (recensioni e novità)</h4><div class="acf-rpw-block  ">
			<div class="acf-rpw-before-whole">
			<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/06/oltrelacopertina2.jpg">		</div>
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2020/09/26/proposte-di-letture-per-il-mese-di-ottobre/">
			<img width="280" height="229" src="https://www.leggilanotizia.it/wp-content/uploads/2020/09/carofiglio.jpg" class="acf-rpw-middle acf-rpw-thumb wp-post-image" alt="Proposte di letture per il mese di ottobre" loading="lazy" />		</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2020/09/26/proposte-di-letture-per-il-mese-di-ottobre/" rel="bookmark">Proposte di letture per il mese di ottobre</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Due gialli, due romanzi e la classifica dei più venduti dalla libreria Atlantide di Castel San Pietro Terme.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/"><img src="https://www.leggilanotizia.it/wp-content/uploads/2019/06/oltrelacopertina-atlantide.png"></a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-761097753"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt=""  width="300" height="271"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-89736-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DVETsyetMeE?_=1" /><a href="https://youtu.be/DVETsyetMeE">https://youtu.be/DVETsyetMeE</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/videopillole/">&gt;&gt; Altre videopillole</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54940" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/Logo-LaBCCIccrea4.jpg" alt=""  width="300" height="174"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-20" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 23px; " id="leggi-166921922"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="2362664997" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/75574" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/12/saccheggio-sanità.jpg" alt=""  width="300" height="100"   /></a>
<p>&nbsp;</p>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1963526190"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54949" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/logo-web-uff4.png" alt=""  width="300" height="86"  style="display: inline-block;" /></a></div>
<p>&nbsp;</p>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1837520568"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt=""  width="300" height="70"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2020 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGVPDWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions-89f5f858372c7ced1c166de7e57c8ef5.js' id='et-builder-modules-global-functions-script-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-908efbd63b8754a87e43f8187d534717.js' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"4c31daded8","timeline_nonce":"a48ba90c9c","blog_feed_nonce":"d7bd793d9f","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/scripts/scripts-091182d3f13ec0dfe15f8d31538f31a5.js' id='extra-scripts-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/scripts/ext/jquery.raty-895c1bd2d1c4bf2c4ae41d317fa9d3a2.js' id='raty-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js' defer></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-5183a723d72eb0208ce5bf764d659b8a.js' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids-68015dad24f6103421961ed90358ff3e.js' id='divi-fitvids-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.6.5' id='waypoints-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup-6a33a3bdc2ed294b2e21bd2f4ea7949d.js' id='magnific-popup-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.6.5' id='et-jquery-touch-mobile-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ec04a67190","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1875481ce5","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"89736","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts-aa5c506174e4778f2872ffd60ef321bb.js' id='et-builder-modules-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/core/admin/js/common-adbd9462bbc3083963c3e1ffa1f77480.js' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js' defer></script>
<style id="et-builder-module-design-89736-cached-inline-styles">.et_pb_section_0{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><!--noptimize--><script>window.advads_has_ads = [["54937","ad",null],["88462","ad",null],["71918","ad",null],["83453","ad",null],["62214","ad",null],["82329","ad",null],["79847","ad",null],["54940","ad",null],["62030","ad",null],["75574","ad",null],["54949","ad",null],["54950","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize-->
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(193,193,193,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione anche di "terze parti" per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Accetto">Accetto</a><a href="https://www.leggilanotizia.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Maggiori informazioni">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604425113 -->