<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	

	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5%</title><link rel="stylesheet" href="https://www.leggilanotizia.it/wp-content/cache/min/1/8e9b4cde56068df4f37c8685a0bcd255.css" media="all" data-minify="1" />
	<meta name="description" content="A livello nazionale i casi sono 13.659, i morti 422. In Emilia Romagna 1.192 positivi e 58 decessi. indice di positività al 4,6%." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5%" />
	<meta property="og:description" content="A livello nazionale i casi sono 13.659, i morti 422. In Emilia Romagna 1.192 positivi e 58 decessi. indice di positività al 4,6%." />
	<meta property="og:url" content="https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/" />
	<meta property="og:site_name" content="Leggilanotizia" />
	<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
	<meta property="article:published_time" content="2021-02-04T18:38:01+00:00" />
	<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio.jpg" />
	<meta property="og:image:width" content="1070" />
	<meta property="og:image:height" content="602" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Valerio Zanotti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="7 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.leggilanotizia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#primaryimage","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio.jpg","width":1070,"height":602},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#webpage","url":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/","name":"Coronavirus: ancora un decesso a Imola, indice di positivit\u00e0 in Italia sopra al 5%","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#primaryimage"},"datePublished":"2021-02-04T18:38:01+00:00","dateModified":"2021-02-04T18:38:01+00:00","description":"A livello nazionale i casi sono 13.659, i morti 422. In Emilia Romagna 1.192 positivi e 58 decessi. indice di positivit\u00e0 al 4,6%.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/"]}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda"},"headline":"Coronavirus: ancora un decesso a Imola, indice di positivit\u00e0 in Italia sopra al 5%","datePublished":"2021-02-04T18:38:01+00:00","dateModified":"2021-02-04T18:38:01+00:00","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#primaryimage"},"keywords":"Aggiornamento coronavirus emilia romagna 4 febbraio,Ausl Imola un decesso 4 febbraio,coronavirus Italia 4 febbraio,covid 19,indice di positivit\u00e0 4 febbraio al 5.05%","articleSection":". Prima pagina,Appennino Faentino,Bassa Romagna,Bologna,Castel San Pietro,Circondario Imolese,Faenza,Forl\u00ec,Imola,Ravenna,Salute,Sanit\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#respond"]}]},{"@type":"Person","@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda","name":"Valerio Zanotti","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","caption":"Valerio Zanotti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5% Feed dei commenti" href="https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.leggilanotizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>



<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />





<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script data-rocketlazyloadscript='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript'  id='addtoany-js'></script>





<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/93617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=93617' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&#038;format=xml" />

<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8293700289868989",
    enable_page_level_ads: true
  });
</script>



<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1UR1ZQRFdMJyk7' ></script>
<!-- End Google Tag Manager --><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-8293700289868989" async ></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-93617 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi- aa-disabled-content">
<!-- Banner sopra header con immagine diretta-->
<!-- <div align="center"> 
		<a href="https://nonfarefintadiniente.it/" target="blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/Leggilanotizia-fare-finta-niente.jpg"></a></div> -->
		<!-- Banner sopra header con immagine diretta-->
	
	<!-- Banner sopra header Google ads-->
	<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Sopra la testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-8293700289868989"
     data-ad-slot="8803280021"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
							<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
		<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
		<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
		<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
		<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
		<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
	</ul>
</li>
	<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
		<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
		<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
		<li id="menu-item-86173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86173"><a href="https://www.leggilanotizia.it/argomenti/festival-del-cinema-di-venezia-2020/">Festival del Cinema di Venezia</a></li>
		<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
		<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
		<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
		<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
		<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
		<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
		<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
		<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
	</ul>
</li>
	<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
	<ul class="sub-menu">
		<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
		<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
		<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
		<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
		<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
		<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
		<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
		<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
		<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
		<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
		<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
		<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
	</ul>
</li>
	<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
	<ul class="sub-menu">
		<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
		<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
		<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
		<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
		<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
		<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
	</ul>
</li>
	<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
	<ul class="sub-menu">
		<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
		<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
		<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
		<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
		<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.leggilanotizia.it/argomenti/sondaggi/">Sondaggi</a></li>
		<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">La nostra vita ai tempi del Coronavirus</a></li>
		<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
		<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
		<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
	</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
		<div class="container container-banner">
			<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54937" target="_blank"><!--noptimize--><img src="https://www.leggilanotizia.it/wp-content/uploads/2018/06/Cofartigianato-banner-2020e.png" alt=""  width="600" height="90"   /><!--/noptimize--></a></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><!--noptimize--><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt=""  width="600" height="90"   /><!--/noptimize--></a></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		
		</div>
				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-93617" class="module single-post-module post-93617 post type-post status-publish format-standard has-post-thumbnail hentry category-00-banner-hp category-appennino-faentino category-bassa-romagna category-bologna category-castel-san-pietro category-circondario-imolese category-faenza category-forli category-imola category-ravenna category-salute category-sanita tag-aggiornamento-coronavirus-emilia-romagna-4-febbraio tag-ausl-imola-un-decesso-4-febbraio tag-coronavirus-italia-4-febbraio tag-covid-19 tag-indice-di-positivita-4-febbraio-al-5-05 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5%</h1>
								<div class="post-meta vcard">
									<p><span class="updated">4 Feb 2021</span> | <a href="https://www.leggilanotizia.it/argomenti/00-banner-hp/" rel="tag">. Prima pagina</a>, <a href="https://www.leggilanotizia.it/argomenti/appennino-faentino/" rel="tag">Appennino Faentino</a>, <a href="https://www.leggilanotizia.it/argomenti/bassa-romagna/" rel="tag">Bassa Romagna</a>, <a href="https://www.leggilanotizia.it/argomenti/bologna/" rel="tag">Bologna</a>, <a href="https://www.leggilanotizia.it/argomenti/castel-san-pietro/" rel="tag">Castel San Pietro</a>, <a href="https://www.leggilanotizia.it/argomenti/circondario-imolese/" rel="tag">Circondario Imolese</a>, <a href="https://www.leggilanotizia.it/argomenti/faenza/" rel="tag">Faenza</a>, <a href="https://www.leggilanotizia.it/argomenti/forli/" rel="tag">Forlì</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a>, <a href="https://www.leggilanotizia.it/argomenti/ravenna/" rel="tag">Ravenna</a>, <a href="https://www.leggilanotizia.it/argomenti/salute/" rel="tag">Salute</a>, <a href="https://www.leggilanotizia.it/argomenti/sanita/" rel="tag">Sanità</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio.jpg" alt="Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5%" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>L’indice di positività</strong> in Italia torna sopra quota 5%, oggi chiude al 5,05% contro il 3,95% di ieri. I <strong>casi</strong> oggi sono 13.659, i <strong>morti</strong> 422. <strong>In Emilia Romagna</strong> i positivi sono 1.192 con 58 decessi e indice di positività al 4,6% (ieri al 4,4%). Ancora un decesso nel territorio dell’<strong>Ausl di Imola</strong>: una donna imolese di 90 anni. I casi odierni sono 68 (ieri 27).</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio.jpg"><img loading="lazy" class="wp-image-93618 size-large aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio-1024x576.jpg 1024w, https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio-300x169.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio-768x432.jpg 768w, https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-4-febbraio.jpg 1070w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><strong>Aggiornamento Italia ore 12 del 4 febbraio</strong>. I <strong>casi odierni</strong> sono 13,659 (ieri 13.189), con 270.142 <strong>tamponi</strong> (ieri 279.307). I <strong>decessi</strong> da inizio pandemia superano quota 90mila: 90.241, i <strong>casi complessivi</strong> 2.597.446, in discesa gli <strong>attuali positivi</strong> 430.277 (in giornata – 4.445). Crescono leggermente i ricoverati nelle <strong>terapie intensive</strong>: + 6 per un totale di 2.151, calano invece sotto quota 20mila i <strong>ricoverati con sintomi</strong>: 19.743 (- 328), i <strong>guariti</strong> odierni sono 17.680 per un totale di 2.076.928.</p>
<p><strong>In Emilia Romagna</strong> 58 decessi nelle ultime 24 ore (76 ieri). I positivi sono 1.192 (ieri 1.047), con 25.882 tamponi totali (ieri 23.806). I guariti sono 1.726, in calo i casi attivi totali: 43.809 (- 592 rispetto a ieri).</p>
<h3>I casi in Italia</h3>
<p>La <strong>Lombardia</strong> è la regione con più casi: 1.746 (1.738), seguono <strong>Campania</strong> 1.544 (1.539), <strong>Emilia Romagna</strong> 1.192 (1.047), <strong>Lazio</strong> 1.174 (1.164)- Le altre regioni sono sotto quota mille contagiati nelle ultime 24 ore.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-3.jpg"><img loading="lazy" class="size-medium wp-image-93619 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-3-300x220.jpg" alt="" width="300" height="220" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-3-300x220.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2021/02/coronavirus-italia-3.jpg 363w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.leggilanotizia.it/2021/02/03/coronavirus-indice-di-positivita-in-italia-risale-al-472-nellausl-di-imola-un-decesso/" target="_blank" rel="noopener">La situazione di ieri &gt;&gt;&gt;&gt;</a></p>
<p><strong><a href="http://www.salute.gov.it/nuovocoronavirus?fbclid=IwAR32PR3MMTSWSj8Cs_LdtJ8pN27q343B8n1hpwYhXRJJq81JLJ_d5Pd_CNQ" target="_blank" rel="noopener noreferrer">La situazione in Italia in tempo reale &gt;&gt;&gt;&gt;</a></strong></p>
<p><a href="https://salute.regione.emilia-romagna.it/vaccino-anti-covid" target="_blank" rel="noopener">Le vaccinazioni in Emilia Romagna &gt;&gt;&gt;&gt;</a></p>
<p><a href="https://app.powerbi.com/view?r=eyJrIjoiMzg4YmI5NDQtZDM5ZC00ZTIyLTgxN2MtOTBkMWM4MTUyYTg0IiwidCI6ImFmZDBhNzVjLTg2NzEtNGNjZS05MDYxLTJjYTBkOTJlNDIyZiIsImMiOjh9" target="_blank" rel="noopener">Le vaccinazioni in Italia &gt;&gt;&gt;&gt;</a></p>
<h3>La situazione nell’Ausl di Imola</h3>
<p>Su 377 tamponi molecolari e 300 antigenici rapidi sono 68 i nuovi casi positivi registrati dall&#8217;Ausl di Imola, di cui 36 asintomatici e 32 sintomatici. 30 persone sono state individuate tramite tracciamento. 45 persone erano già isolate. 10 casi sono riferibili a focolaio già individuato. I guariti sono 22. Sono 7130 i casi totali da inizio pandemia e 775 i casi attivi. Sono 33 i ricoveri Covid ordinari, 6 in ECU, 7 in OsCo e 13 in Terapia intensiva.</p>
<p>Nella giornata di ieri sono state effettuate 271 seconde dosi di vaccino (totale 1844) e 90 prime dosi (totale 3575). Domani alla Casa della Salute di Castel S. Pietro Terme sono programmate le vaccinazioni con prima dose di vaccino Moderna su 20 persone (ultraottantenni in assistenza domiciliare ed eventuali coniugi) trasportabili.</p>
<h3>La situazione in regione</h3>
<p>Dall’inizio dell’epidemia da <strong>Coronavirus</strong>, in Emilia-Romagna si sono registrati 222.804 casi di positività, 1.192 in più rispetto a ieri, su un totale di 25.882 tamponi eseguiti nelle ultime 24 ore. La percentuale dei nuovi positivi, rispetto al numero di tamponi fatti da ieri, è del 4,6%.</p>
<p>Continua intanto la campagna vaccinale anti-Covid, che in questa prima fase riguarda il personale della sanità e delle Cra, compresi i degenti delle residenze per anziani, per poi proseguire con gli ultraottantenni assistiti a domicilio. Alle ore 15 sono state somministrate complessivamente 233.523 dosi, di cui 5.853 oggi; sul totale, 98.201 sono seconde dosi, e cioè le persone che hanno completato il ciclo vaccinale e sono perciò immunizzate.</p>
<p>Si ricorda che, alla luce delle nuove forniture di dosi di Moderna e Pfizer-Biontech previste in Emilia-Romagna per questa settimana, anche per i prossimi giorni proseguiranno in via prioritaria i richiami, con la somministrazione della seconda dose a chi ha ricevuto la prima, e ai degenti delle Cra.</p>
<p>Prosegue l’attività di controllo e prevenzione: dei nuovi contagiati, 494 sono asintomatici individuati nell’ambito delle attività di contact tracing e screening regionali. Complessivamente, tra i nuovi positivi 377 erano già in isolamento al momento dell’esecuzione del tampone, 551 sono stati individuati all’interno di focolai già noti.</p>
<p>L’età media dei nuovi positivi di oggi è 41,3 anni.</p>
<p>Sui 494 asintomatici, 359 sono stati individuati grazie all’attività di contact tracing, 39 attraverso i test per le categorie a rischio introdotti dalla Regione, 11 con gli screening sierologici, 5 tramite i test pre-ricovero. Per 80 casi è ancora in corso l’indagine epidemiologica.</p>
<p>La situazione dei contagi nelle province vede Modena con 202 casi, poi Bologna (196), Reggio Emilia (136) e Rimini (134). Seguono Cesena (95), Ferrara (93), Parma (81), Ravenna (70), Imola (68), Piacenza (67) e infine Forlì (50).</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/03/numero-verde.jpg"><img loading="lazy" class="size-medium wp-image-78938 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/numero-verde-300x200.jpg" alt="" width="300" height="200" srcset="https://www.leggilanotizia.it/wp-content/uploads/2020/03/numero-verde-300x200.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2020/03/numero-verde.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Nelle ultime 24 ore sono stati effettuati 15.514 tamponi molecolari, per un totale di 3.040.307 A questi si aggiungono anche 237 test sierologici e 10.368 tamponi rapidi.</p>
<p>Per quanto riguarda le persone complessivamente guarite, sono 1.726 in più rispetto a ieri e raggiungono quota 169.281.</p>
<p>I casi attivi, cioè i malati effettivi, a oggi sono 43.809 (-592 rispetto a ieri). Di questi, le persone in isolamento a casa, ovvero quelle con sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi, sono complessivamente 41.575 (-510), il 94,9% del totale dei casi attivi.</p>
<p>Purtroppo, si registrano 58 nuovi decessi: 5 a Piacenza (3 donne &#8211; due di 72 e una di 98 anni – e 2 uomini, di 85 e 91 anni); 4 a Parma (3 donne di 89, 93 e 94 anni e un uomo di 81 anni); 4 in provincia di Reggio Emilia (2 donne, di 91 e 93 anni, e 2 uomini di 79 e 85 anni); 5 nella provincia di Modena (4 uomini &#8211; rispettivamente di 82, due di 87 e uno di 93 e una donna di 79 anni); 24 in provincia di Bologna (14 donne: 79, 82, due di 84, 87, 88, due di 90, una di 92, due di 94, 97, 100, 101 e 10 uomini: 66, 76,78, 84, 86, 87, due di 88, 91 e 95 anni); 1 a Imola (una donna di 90 anni); 4 nella provincia di Ferrara (2 uomini di 70 e 88 anni e 2 donne di 87 e 88); 1 in provincia di Ravenna (una donna di 89 anni); 9 in provincia di Forlì-Cesena (6 donne di 67, 79, 84, 90, 91 e 96 anni e 3 uomini: due di 74 e uno di 90 anni); nessun decesso nel riminese. Va registrato, inoltre, il decesso di una donna di 89 anni residente fuori regione ma deceduta a Piacenza.</p>
<p>Il numero alto di decessi nel bolognese comunicati in questi ultimi due giorni risente dell’allungamento dei tempi necessari per la conferma della causa di decesso nel territorio di competenza dell’Azienda sanitaria. Alcuni di essi, infatti, sono avvenuti nei giorni scorsi.</p>
<p>In totale, dall’inizio dell’epidemia i decessi in regione sono stati 9.714.</p>
<p>I pazienti ricoverati in terapia intensiva sono 188 (-6 rispetto a ieri), 2.046 quelli negli altri reparti Covid (-76).</p>
<p>Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 16 a Piacenza (invariato rispetto a ieri), 12 a Parma (- 2), 15 a Reggio Emilia (invariato), 36 a Modena (-2), 39 a Bologna (-2), 13 a Imola (invariato), 27 a Ferrara (+1), 7 a Ravenna (invariato), 2 a Forlì (invariato), 3 a Cesena (+1) e 18 a Rimini (-2).</p>
<p>Questi i casi di positività sul territorio dall’inizio dell’epidemia, che si riferiscono non alla provincia di residenza, ma a quella in cui è stata fatta la diagnosi: 18.635 a Piacenza (+67 rispetto a ieri, di cui 45 sintomatici), 15.574 a Parma (+81, di cui 43 sintomatici), 29.562 a Reggio Emilia (+136, di cui 78 sintomatici), 39.147 a Modena (+202, di cui 132 sintomatici), 44.035 a Bologna (+196, di cui 144 sintomatici), 7.130 casi a Imola (+68, di cui 32 sintomatici), 13.006 a Ferrara (+93, di cui 17 sintomatici), 16.800 a Ravenna (+70, di cui 38 sintomatici), 8.446 a Forlì (+50, di cui 40 sintomatici), 9.670 a Cesena (+95, di cui 67 sintomatici) e a 20.799 Rimini (+134, di cui 62 sintomatici).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/" data-a2a-title="Coronavirus: ancora un decesso a Imola, indice di positività in Italia sopra al 5%"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F02%2F04%2Fcoronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5%2F&amp;linkname=Coronavirus%3A%20ancora%20un%20decesso%20a%20Imola%2C%20indice%20di%20positivit%C3%A0%20in%20Italia%20sopra%20al%205%25" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.leggilanotizia.it/2021/02/04/neuropsichiatria-infantile-limpegno-di-fanep-e-fiocchetto-lilla/" rel="prev"><span class="button">Precedente</span><span class="title">Neuropsichiatria infantile: l&#8217;impegno di Fanep e &#8220;Fiocchetto Lilla&#8221;</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.leggilanotizia.it/2021/02/04/ioracconto-cronaca-dalla-quarantena/" rel="next"><span class="button">Successivo</span><span class="title">#ioracconto: “Cronaca dalla quarantena”</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/coronavirus-ancora-un-decesso-a-imola-indice-di-positivita-in-italia-sopra-al-5/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea autocomplete="new-password"  id="j72e66f05f"  name="j72e66f05f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a75356ffe671cfd04a30784ca070a199" );document.getElementById("j72e66f05f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='93617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/02/04/neuropsichiatria-infantile-limpegno-di-fanep-e-fiocchetto-lilla/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/lannuti-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/02/04/neuropsichiatria-infantile-limpegno-di-fanep-e-fiocchetto-lilla/" rel="bookmark">Neuropsichiatria infantile: l&#8217;impegno di Fanep e &#8220;Fiocchetto Lilla&#8221;</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Castel San Pietro Terme (BO)</strong>. Intervista ad Antonio Lannutti , consigliere dell’associazione e referente degli eventi del “Fiocchetto Lilla” sul territorio imolese.</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/02/04/lazienda-cogne-macchine-tessili-srl-restera-nel-territorio-imolese/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/COGNETO-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/02/04/lazienda-cogne-macchine-tessili-srl-restera-nel-territorio-imolese/" rel="bookmark">L’azienda Cogne Macchine Tessili srl resterà nel territorio imolese</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Con la mediazione del Tavolo metropolitano è stato possibile confermare l&#8217;impegno dell’azienda Cogne a restare sul territorio imolese&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/02/04/un-padiglione-multifunzionale-il-nuovo-gioiello-di-clai/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/angelini-4-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/02/04/un-padiglione-multifunzionale-il-nuovo-gioiello-di-clai/" rel="bookmark">Un Padiglione multifunzionale, il nuovo gioiello di Clai</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Sasso Morelli ( Imola)</strong>. Innovativo, sostenibile, una struttura architettonica di ultima generazione accanto a Villa “La Babina” a Sasso Morelli.</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/02/04/per-la-motor-valley-un-futuro-elettrico/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/auto-elettrica-75x75.png" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/02/04/per-la-motor-valley-un-futuro-elettrico/" rel="bookmark">Per la Motor Valley un futuro&#8230; elettrico</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Bologna</strong>. Investimento da 1 miliardo di euro per produrre auto di alta gamma full electric e plug-in da parte dei cinesi di FAW e degli americani di Silk EV.</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-27" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/89021" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/10/banner-facebook-mi-piace3.jpg" alt=""  width="350" height="105"   /><!--/noptimize--></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/01/04/cucinare-in-romagna-in-100-ricette/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/cucinare-in-romagna1-300x193.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/01/04/cucinare-in-romagna-in-100-ricette/" rel="bookmark">Cucinare in Romagna in 100 ricette</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Faenza</strong>. Proposte dalla tradizione romagnola curate da Giuliana Pisotti per contribuire a portare sulle tavole romagnole gusto, amore e tradizione.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-32" class="extendedwopts-md-center widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93323" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/Astra-GIF-Good.gif" alt=""  width="480" height="350"   /><!--/noptimize--></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-29" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1727731632"><!--noptimize--><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="1472093457" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<!--/noptimize--></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-7" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2019/10/28/imola-a-sud-est-tra-collina-e-pianura/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2019/08/santuario-Ghiandolino-300x204.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2019/10/28/imola-a-sud-est-tra-collina-e-pianura/" rel="bookmark">Imola, a sud &#8211; est tra collina e pianura</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Itinerari a cura di Venerio Montevecchi.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-18" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Trentino Booking</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/82329" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/300x170TrentinoBookingEstate2020.jpg" alt=""  width="300" height="170"   /><!--/noptimize--></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-3" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">LIBRI (recensioni e novità)</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/01/22/il-fronte-nelle-memorie-e-fantasie-dei-cinni-di-guerra/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2020/11/cinni-copertina-300x217.jpg" class="acf-rpw-middle acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/01/22/il-fronte-nelle-memorie-e-fantasie-dei-cinni-di-guerra/" rel="bookmark">Il fronte nelle memorie e fantasie dei “Cinni di guerra”</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Bologna</strong>. Un libro di Giacomo e Giuseppe Savini, con la prefazione di Antonio Faeti, fa parlare gli ultimi testimoni della Grande Guerra: gli ottantenni di oggi, bambini a quei tempi.</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-1595759260"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt=""  width="300" height="271"  style="display: inline-block;" /><!--/noptimize--></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-93617-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/eVaEsXbljDo?_=1" /><a href="https://youtu.be/eVaEsXbljDo">https://youtu.be/eVaEsXbljDo</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/videopillole/">&gt;&gt; Altre videopillole</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"></div>
		</div> <!-- end .et_pb_widget --><div id="text-20" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 23px; " id="leggi-266753100"><!--noptimize--><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="2362664997" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<!--/noptimize--></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1083373128"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54949" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/logo-web-uff4.png" alt=""  width="300" height="86"  style="display: inline-block;" /><!--/noptimize--></a></div>
<p>&nbsp;</p>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1087963819"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener"><!--noptimize--><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt=""  width="300" height="70"  style="display: inline-block;" /><!--/noptimize--></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-30" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!--noptimize--><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="7970214895" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<!--/noptimize-->
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2020 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGVPDWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>


<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"b84b1744af","timeline_nonce":"b90ef7afc1","blog_feed_nonce":"8d3925439f","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>


<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.8.2' id='raty-js'></script>






<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.8.2' id='divi-fitvids-js'></script>

<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.8.2' id='magnific-popup-js'></script>

<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3f9b1e891e","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b6dbb707c5","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"93617","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>









<style id="et-builder-module-design-93617-cached-inline-styles">.et_pb_section_0{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><!--noptimize--><script>window.advads_has_ads = [["54937","ad",null],["93429","ad",null],["89021","ad",null],["93323","ad",null],["62214","ad",null],["82329","ad",null],["79847","ad",null],["62030","ad",null],["54949","ad",null],["54950","ad",null],["62031","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script src="https://www.leggilanotizia.it/wp-content/cache/min/1/7b58ef544bba0d592387b4ffe335c262.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612468045 -->