<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LO SCAFFALE DELLA DOMENICA: “Cos&#039;è l&#039;amore?”</title>
	<meta name="description" content="Il tema del mese di novembre è “Suggestioni anglosassoni”. Il primo pezzo è dedicato a “L&#039;amore fatale”, romanzo di di Ian McEwan." />
	<link rel="canonical" href="https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LO SCAFFALE DELLA DOMENICA: “Cos&#039;è l&#039;amore?”" />
	<meta property="og:description" content="Il tema del mese di novembre è “Suggestioni anglosassoni”. Il primo pezzo è dedicato a “L&#039;amore fatale”, romanzo di di Ian McEwan." />
	<meta property="og:url" content="https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/" />
	<meta property="og:site_name" content="Leggilanotizia" />
	<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
	<meta property="article:published_time" content="2021-11-07T07:00:26+00:00" />
	<meta property="article:modified_time" content="2021-11-07T10:53:55+00:00" />
	<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg" />
	<meta property="og:image:width" content="618" />
	<meta property="og:image:height" content="435" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Valerio Zanotti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","contentUrl":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.leggilanotizia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#primaryimage","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg","contentUrl":"https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg","width":618,"height":435},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#webpage","url":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/","name":"LO SCAFFALE DELLA DOMENICA: \u201cCos'\u00e8 l'amore?\u201d","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#primaryimage"},"datePublished":"2021-11-07T07:00:26+00:00","dateModified":"2021-11-07T10:53:55+00:00","description":"Il tema del mese di novembre \u00e8 \u201cSuggestioni anglosassoni\u201d. Il primo pezzo \u00e8 dedicato a \u201cL'amore fatale\u201d, romanzo di di Ian McEwan.","breadcrumb":{"@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.leggilanotizia.it/"},{"@type":"ListItem","position":2,"name":"LO SCAFFALE DELLA DOMENICA: \u201cCos&#8217;\u00e8 l&#8217;amore?\u201d"}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda"},"headline":"LO SCAFFALE DELLA DOMENICA: \u201cCos&#8217;\u00e8 l&#8217;amore?\u201d","datePublished":"2021-11-07T07:00:26+00:00","dateModified":"2021-11-07T10:53:55+00:00","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#webpage"},"wordCount":1156,"commentCount":0,"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#primaryimage"},"thumbnailUrl":"https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg","keywords":["\"L'amore Fatale\" Mc Ewan","\"Lo scaffale della domenica\" leggilanotizia","Andrea Pagani","Ian McEwan","Letteratura. Romanzi","suggestioni anglosassone"],"articleSection":["Cultura e Spettacoli"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#respond"]}]},{"@type":"Person","@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda","name":"Valerio Zanotti","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","caption":"Valerio Zanotti"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; LO SCAFFALE DELLA DOMENICA: “Cos&#8217;è l&#8217;amore?” Feed dei commenti" href="https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script class="cmplz-native" id="leggi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1636110334' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1636110334' type='text/css' media='all' />
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' id='extra-dynamic-late-css' href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/et-cache/104704/et-extra-dynamic-104704-late.css?ver=1636270131' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=1636110334' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1636110334' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1636110334' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script class="cmplz-script" type="text/plain" src='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js' defer></script>
<script class="cmplz-script" type="text/plain" id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.1' id='easy-facebook-likebox-popup-script-js' defer></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=1636110335' id='easy-facebook-likebox-public-script-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1636110335' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.8.1' id='imagesloaded.pkgd.min-js' defer></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","version":"free","nonce":"0a6b6afbbe"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/instagram/frontend/assets/js/esf-insta-public.js?ver=1636110335' id='esf-insta-public-js' defer></script>
<script class="cmplz-script" type="text/plain" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/104704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=104704' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&#038;format=xml" />
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">

<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" class="cmplz-script">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8293700289868989",
    enable_page_level_ads: true
  });
</script>

<script>window.addEventListener('DOMContentLoaded', function() {
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
});</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');</script>
<!-- End Google Tag Manager --><script type="text/plain" class="cmplz-script"  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-104704 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi- aa-disabled-content">
	
	<!-- Banner sopra il sito -->
	
	
	<!-- Banner rotante sopra header con immagine e link -->
	
<div align="center"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/104218" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/10/Youth_1200x90.png" alt=""  width="1200" height="90"   /></a> </div>
	
	
	<!-- Banner sopra header Google ads  
  <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
 
 <ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-8293700289868989"
     data-ad-slot="8803280021"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
-->
	
	<!-- Fine Banner sopra il sito -->
	
	
	<!-- -->
	<div id="page-container" class="page-container">
		 
		<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-97968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-100107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
							<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
		<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
		<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
		<li id="menu-item-94264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94264"><a href="https://www.leggilanotizia.it/argomenti/profili/">Profili</a></li>
		<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
		<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
		<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
	</ul>
</li>
	<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-103254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103254"><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/">Lo scaffale della domenica</a></li>
		<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
		<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
		<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
		<li id="menu-item-95923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95923"><a href="https://www.leggilanotizia.it/argomenti/anno-dantesco/">Anno Dantesco</a></li>
		<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
		<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
		<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
		<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
		<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
		<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
		<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
		<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
	</ul>
</li>
	<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
	<ul class="sub-menu">
		<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
		<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
		<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
		<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
		<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
		<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
		<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
		<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
		<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
		<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
		<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
		<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
	</ul>
</li>
	<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
	<ul class="sub-menu">
		<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
		<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
		<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
		<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
		<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
		<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
	</ul>
</li>
	<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
	<ul class="sub-menu">
		<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
		<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
		<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
		<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
		<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">#ioracconto</a></li>
		<li id="menu-item-96865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96865"><a href="https://www.leggilanotizia.it/argomenti/meglio-che-niente/">Meglio che niente</a></li>
		<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
		<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
		<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
	</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
		<div class="container container-banner">
			<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54937" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/730-3.jpg" alt=""  width="593" height="92"   /></a></div>
			</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt=""  width="600" height="90"   /></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		
		</div>
				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-104704" class="module single-post-module post-104704 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-spettacoli tag-lamore-fatale-mc-ewan tag-lo-scaffale-della-domenica-leggilanotizia tag-andrea-pagani tag-ian-mcewan tag-letteratura-romanzi tag-suggestioni-anglosassone et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">LO SCAFFALE DELLA DOMENICA: “Cos&#8217;è l&#8217;amore?”</h1>
								<div class="post-meta vcard">
									<p><span class="updated">7 Nov 2021</span> | <a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/" rel="tag">Cultura e Spettacoli</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg" alt="LO SCAFFALE DELLA DOMENICA: “Cos&#8217;è l&#8217;amore?”" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_103615" style="width: 130px" class="wp-caption alignright"><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/10/Pagani_logo.jpg"><img aria-describedby="caption-attachment-103615" loading="lazy" class="wp-image-103615" src="https://www.leggilanotizia.it/wp-content/uploads/2021/10/Pagani_logo.jpg" alt="" width="120" height="119" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/10/Pagani_logo.jpg 200w, https://www.leggilanotizia.it/wp-content/uploads/2021/10/Pagani_logo-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><p id="caption-attachment-103615" class="wp-caption-text">Andrea Pagani</p></div>
<p>C&#8217;è un aspetto singolare, e in qualche misura sconvolgente, che ricorre nei romanzi di <strong>Ian McEwan</strong>, uno degli scrittori più interessanti del nostro tempo: prendono le mosse, quasi sempre, da un evento inquietante, inusuale, stravagante, a volte addirittura grottesco e al limite del reale. Poi, su questo spunto iniziale, lo scrittore inglese riesce a districare, a srotolare e a tenere in piedi una matassa complicata, sempre sulla frontiera incerta fra verosimiglianza e follia, eppure con estrema coerenza, in un gioco di abile equilibrio e d&#8217;atmosfere stranianti. Qui si riconosce la sua distintiva cifra stilistica, diremmo quasi il suo magistrale talento: nel catapultare il lettore in una congiuntura visionaria, allucinante, eppure tenuta in piedi con rigore logico, per portarlo infine ad una riflessione sulle grandi questioni dell&#8217;esistenza: l&#8217;amore e l&#8217;odio, la sessualità e la morte.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan.jpg"><img loading="lazy" class="aligncenter wp-image-104706 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan.jpg" alt="" width="306" height="500" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan.jpg 306w, https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan-184x300.jpg 184w" sizes="(max-width: 306px) 100vw, 306px" /></a></p>
<p>È ciò che capita in una delle sue opere meglio riuscite,<em> L&#8217;amore fatale</em> (Einaudi, 1997, traduzione di Susanna Basso). Anche in questo caso il primo capitolo di una ventina di pagine ci immerge in una situazione conturbante. Durante un piacevole picnic, in una soleggiata giornata di primavera, su un verde giardino pubblico nelle Chiltern Hills, fra Oxford e Londra, lo scrittore Joe Rose, l&#8217;io narrante, mentre sta stappando una bottiglia di vino, una Daumas Gassac del 1987, scorge un pallone aerostatico imbizzarrito planare sul prato e poi di nuovo risalire. Sulla mongolfiera, sfuggita al controllo, che ondeggia impazzita nell&#8217;aria, c&#8217;è anche un bambino, così dai quattro angoli del prato accorrono diversi soccorritori per bloccare il movimento del pallone, fra cui un medico che resta accidentalmente aggrappato alla fune proprio quando la mongolfiera si rialza e che precipita sfracellandosi al suolo. Dopo il tragico incidente, il protagonista Joe scambia qualche battuta di circostanza, del tutto anonima, con un altro dei soccorritori, Jed Parry.</p>
<p>Da questo momento la situazione precipita. La dinamica degli eventi, del tutto inaspettatamente, prende una piega angosciante ed assume i toni narrativi di un irresistibile thriller mozzafiato. Joe Rose, infatti, diventa l&#8217;oggetto di una morbosa persecuzione amorosa (che mina sempre di più il rapporto di coppia con Clarissa) da parte di questo strano personaggio, incrociato per caso, Jed, fanatico religioso, che è affetto da un raro disturbo mentale: la sindrome di de Clérambault, una vera a propria patologia erotica, una sindrome psichiatrica scoperta nell&#8217;Ottocento che porta il malato a credersi ricambiato sentimentalmente, nonostante tutte le evidenze contrarie, e che lo spinge a pedinamenti, attentati, lettere ossessive. Quel che è peggio, e forse ancora più imprevisto, è che l&#8217;impalcatura delle certezze di Joe comincia a scricchiolare e subisce un lento inesorabile sgretolamento, fino a mettere in discussione il rapporto con la compagna e la propria fiducia nella scienza.</p>
<p>Tuttavia, forse l&#8217;elemento più stupefacente del romanzo è un altro (meno evidente, e per questo più insinuante e pervasivo), cioè lo stile con cui l&#8217;autore, o meglio l&#8217;io narrante, oggetto di questo amore morboso, guida lo svolgersi dei fatti, uno stile esatto, preciso, chirurgico, di un realismo ineccepibile eppure partecipato, di un rigore accurato eppure coinvolto, e proprio per questo ancora più trascinante per il lettore.</p>
<p>Ben presto, ci si trova irretiti in una trama che, per quanto assurda, diventa verosimile e si viene intrappolati in una serie di interrogativi più ampi e cruciali, su cui l&#8217;autore ci costringe a riflettere: «Cos&#8217;è l&#8217;amore? Si può essere innamorati in modo <em>ragionevole</em> o è l&#8217;amore stesso, di per sé, una manifestazione patologica? Esiste un amore che sia autentico e allo stesso tempo non estremo?».</p>
<p>(<em>Andrea Pagani</em>)</p>
<p><a href="https://www.leggilanotizia.it/2021/10/03/quattro-libri-per-un-tema/" target="_blank" rel="noopener">Scopri il progetto complessivo &gt;&gt;&gt;&gt;</a></p>
<p><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/" target="_blank" rel="noopener">Vai all&#8217;archivio dello &#8220;Scaffale&#8221; &gt;&gt;&gt;&gt;</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg"><img loading="lazy" class="wp-image-104705 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg" alt="" width="394" height="277" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1.jpg 618w, https://www.leggilanotizia.it/wp-content/uploads/2021/11/McEwan1-300x211.jpg 300w" sizes="(max-width: 394px) 100vw, 394px" /></a></p>
<h3>English Version</h3>
<h4>What is love?</h4>
<p>Based on McEwan’s novel <em>Enduring love</em> the homonymous movie, directed by Roger Mitchel, was released in 2004 starring Daniel Craig, Rhys Ifans, Samantha Morton.</p>
<p><em>There is a peculiar, and recurring, aspect, somehow disturbing in the novels of Ian McEwan, one of the most interesting writers of our age: they almost always get started from an unsettling event, an unusual and extravagant one, sometimes even grotesque, bordering on reality. Then, on this initial clue, the British writer is able to unravel, unroll and then keep standing a complex hank, always on the uncertain border between likelihood and madness, even if with extreme coherence within a play of skillful balance and alienating atmospheres. This is how we recognize McEwan’s talent: he throws the readers into a visionary and hallucinating situation, he holds them tightly and finally lead them to consider the important questions of human life such as love and hate, sexuality and death.</em></p>
<p><em>This is what happens in one of his best novels, </em><strong>Enduring Love</strong><em>. The first twenty pages submerge the reader in a seductive atmosphere. During a pleasant picnic, on a spring sunny day, Joe Rose, the first – person narrator, while opening a bottle of wine, a 1987 Daumas Gassac, sees a hot air balloon rear up to eventually land on the grass and then rise up again. On the swaying balloon there is a baby too. Rescuers rush from all over the lawn to stop it. Among them there is a doctor who holds on one of the ropes exactly while the balloon is rising. He crashes to the ground and dies. After this tragic event, Joe exchanges words of circumstances with one of the rescuers, Jed Perry. From now on, the situation collapses and the dynamics of the events unexpectedly take a turn for the worse.</em></p>
<p><em>Joe Rose becomes the object of a pathological harassment, which will eventually undermines the relationship with his wife Clarissa, from Jed Perry. He reveals himself as a religious zealot who suffers from a serious mental illness: the De Clerambaut syndrome. Discovered in the 1800s, this psychiatric syndrome leads the patients to believe that their love object actually reciprocates them even if there is opposite obviousness. As a consequence of what they are strongly convinced of, these psychotics become real stalkers: they start harassing their victims in every possible way such as, for example, following them and sending them obsessive letters. What is worse, and maybe even more unexpected, Joe’s framework of certainties starts cracking and undergoes a slow deterioration. He eventually questions his relationship with Clarissa and his faith in science.</em></p>
<p><em>The most amazing element is, however, another one, thus becoming more insinuating and pervasive: the author’s style.</em></p>
<p><em>The first-person narrator, the object of this morbid love, leads the development of the events in a precise, exact, surgical, realistic way even if he is deeply involved in the situations and takes a real part in it. This results in being more involving for the reader too. Quite early we find ourselves enmeshed in a plot that, although absurd, becomes likely and we are trapped in questions definitely broader and more crucial: «What is love? Does a love, which can be defined authentic and, at the same time, not extreme, really exist?»</em></p>
<p>(<em>Testo di Andrea Pagani, traduzione di Maria Cristina Baldazzi</em>)</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2021/11/07/lo-scaffale-della-domenica-cose-lamore/" data-a2a-title="LO SCAFFALE DELLA DOMENICA: “Cos’è l’amore?”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F11%2F07%2Flo-scaffale-della-domenica-cose-lamore%2F&amp;linkname=LO%20SCAFFALE%20DELLA%20DOMENICA%3A%20%E2%80%9CCos%E2%80%99%C3%A8%20l%E2%80%99amore%3F%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.leggilanotizia.it/2021/11/06/rassegna-dautore-dei-film-restaurati-alla-cineteca-di-bologna-al-cinema-centrale/" rel="prev"><span class="button">Precedente</span><span class="title">Rassegna d&#8217;autore dei film restaurati alla Cineteca di Bologna al cinema Centrale</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/lo-scaffale-della-domenica-cose-lamore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_301571023" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcF7_sUAAAAAJ_48TDYZDMcnrq-2YIWNSLRdaAg" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='104704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/06/aiuti-dal-comune-per-problemi-di-apprendimento-e-comportamento-di-alunni-in-difficolta/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/SANTEZENNARO-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/06/aiuti-dal-comune-per-problemi-di-apprendimento-e-comportamento-di-alunni-in-difficolta/" rel="bookmark">Aiuti dal Comune per problemi di apprendimento e comportamento di alunni in difficoltà</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. L’Amministrazione comunale, tramite il servizio Diritto allo Studio, rinnova la sua offerta di servizi e progetti per docenti, famiglie, alunni e studenti&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/05/aggressioni-di-no-green-pass-contro-il-personale-di-controllo-dellospedale/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/OSPEDALE-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/05/aggressioni-di-no-green-pass-contro-il-personale-di-controllo-dellospedale/" rel="bookmark">&#8220;Aggressioni di No green pass contro il personale di controllo dell&#8217;ospedale&#8221;</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Aggressioni verbali pesanti da parte di No green pass e No vax contro il personale della portineria dell&#8217;ospedale Santa Maria della Scaletta. La denuncia è della Fials&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/04/ecco-servirebbe-un-uomo-come/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/draghi-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/04/ecco-servirebbe-un-uomo-come/" rel="bookmark">Ecco, servirebbe un uomo come &#8230;</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Mauro Magnani</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/04/in-consiglio-ancora-polemiche-sulla-eventuale-sopraelevazione-della-discarica/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/DISCARICONE-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/04/in-consiglio-ancora-polemiche-sulla-eventuale-sopraelevazione-della-discarica/" rel="bookmark">In Consiglio ancora polemiche sulla &#8220;eventuale&#8221; sopraelevazione della discarica</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Nel consiglio comunale del 4 novembre, è tornata al centro del dibattito l&#8217;eventuale sopraelevazione della discarica Tre Monti. Tema caldo con annesse polemiche&#8230;</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-35" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="easy_facebook_page_plugin-2" class="widget et_pb_widget widget_easy_facebook_page_plugin"><h4 class="widgettitle">Seguici du Facebook</h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<div class="fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/leggilanotizia" data-hide-cover="true" data-width="500"   data-height="" data-show-facepile=false  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-9" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Lo scaffale della domenica</h4><div class="acf-rpw-block  ">
			<div class="acf-rpw-before-whole">
			<div align="right"><em><strong>A cura di Andrea Pagani</strong></em>&nbsp&nbsp&nbsp 		</div>
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/10/31/lo-scaffale-della-domenica-un-inquieto-segnale-dallarme/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/10/FRanzen-300x150.jpg" class="acf-rpw-middle acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/10/31/lo-scaffale-della-domenica-un-inquieto-segnale-dallarme/" rel="bookmark">“Un inquieto segnale d&#8217;allarme”</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Quarto appuntamento con “Voci dall&#8217;America di oggi”. Con il suo terzo romanzo, <em>Correzioni</em> (2001), Jonathan Franzen ha vinto il National Book Award e il James Tait Black Memorial Prizedi.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/"> Archivio Scaffale della domenica</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-34" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Anno Dantesco</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg"><img loading="lazy" class="alignnone wp-image-95928 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg" alt="" width="660" height="330" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg 660w, https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p><strong>La Divina Commedia</strong><br />
In occasione dell&#8217;Anno Dantesco pubblicheremo una rilettura dei versi della Divina Commedia in dialetto romagnolo. A breve sarà online.</p>
<p>&nbsp;</p>
<div align="right"><a href="/argomenti/anno-dantesco/">Archivio notizie Anno Dantesco</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-8" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Storie e Racconti</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/10/16/ioracconto-il-venditore-di-sogni/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/10/steam-locomotive-gdde91bd3d_1280-300x199.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/10/16/ioracconto-il-venditore-di-sogni/" rel="bookmark">#ioracconto: “Il venditore di sogni”</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Mauro Conti</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/"> Archivio Storie e Racconti</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/04/i-25-anni-dellolio-di-brisighella-dop/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2019/03/olio1-300x240.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/04/i-25-anni-dellolio-di-brisighella-dop/" rel="bookmark">I 25 anni dell’olio di Brisighella Dop</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Celebrato uno dei prodotti più famosi del Borgo medioevale dell’appennino faentino.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-29" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/74576" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/11/Leggilanotizia.it_350x100_Colletta2021.jpg" alt=""  width="350" height="100"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-7" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/08/16/casola-canina-sasso-morelli-cantalupo-alla-scoperta-della-bassa/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/08/villa-Sasso-Morelli-300x200.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/08/16/casola-canina-sasso-morelli-cantalupo-alla-scoperta-della-bassa/" rel="bookmark">Casola Canina, Sasso Morelli, Cantalupo: alla scoperta della Bassa</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Venerio Montevecchi</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-18" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Trentino Booking</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/100531" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/05/300x100TrentinoBookingEstate2021.jpg" alt=""  width="300" height="100"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-820684962"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt=""  width="300" height="271"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-104704-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7pHukJL_O6U?_=1" /><a href="https://youtu.be/7pHukJL_O6U">https://youtu.be/7pHukJL_O6U</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/videopillole/">&gt;&gt; Altre videopillole</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93878" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/Logo-Pegaso-300.jpg" alt=""  width="300" height="110"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-20" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 23px; " id="leggi-1333694265"><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="2362664997" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-1077377764"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt=""  width="300" height="70"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-30" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" 
data-ad-slot="7970214895" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>

</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2020 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/privacy/">Informativa Privacy</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
		<style>
		.cmplz-blocked-content-container.forminator-g-recaptcha {
			max-width: initial !important;
			height: 70px !important
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.forminator-g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.forminator-g-recaptcha .cmplz-blocked-content-notice {
			top: 2px
		}
	</style>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGVPDWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1636110355' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"d0a8f5c5af","timeline_nonce":"fa356f964d","blog_feed_nonce":"f633d72922","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"800fbaefa3","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"016def474a","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"104704","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.12.1' id='extra-scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1636110335' id='fitvids-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js' defer></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>window.addEventListener('DOMContentLoaded', function() {
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
});</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1636110335' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/core/admin/js/common.js?ver=1636110335' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js' defer></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"block","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta","revoke":"Gestisci consenso","dismiss":"Chiudi","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Questo sito utilizza i cookies, anche di terze parti, per garantirti la migliore esperienza nel nostro sito, analizzare il traffico sul nostro sito, mostrarti annunci personalizzati sui siti internet di terze parti e per fornirti le funzionalit\u00e0 relative ai social media. Potrai modificare le tue preferenze in ogni momento accedendo alle impostazioni sui cookies. Cliccando su X Chiudi verranno mantenuti i soli cookie tecnici.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"36151cae08","url":"https:\/\/www.leggilanotizia.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#000000","colorpalette_background_border":"#000000","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#21759b","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Impostazioni cookie","save_preferences":"Salva preferenze","accept_all":"Accetta tutti i cookie","readmore_url":{"eu":"https:\/\/www.leggilanotizia.it\/cookie\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js' defer></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.65' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcF7_sUAAAAAJ_48TDYZDMcnrq-2YIWNSLRdaAg","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/js/script.js?ver=1636110356' id='gglcptch_script-js' defer></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');
</script><style id="et-builder-module-design-deferred-104704-cached-inline-styles">.et_pb_section_0,.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_divider_0{padding-top:8px}.et_pb_divider_0:before{width:auto;top:8px;right:0px;left:0px}@media only screen and (min-width:981px){.et_pb_divider_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><!--noptimize--><script type="text/plain" class="cmplz-script">window.addEventListener('DOMContentLoaded', function() {window.advads_has_ads = [["104218","ad",null],["54937","ad",null],["93429","ad",null],["74576","ad",null],["100531","ad",null],["79847","ad",null],["93878","ad",null],["62030","ad",null],["54950","ad",null],["62031","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });});</script><!--/noptimize--><!--noptimize--><script type="text/plain" class="cmplz-script">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script class="cmplz-script" type="text/plain">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636283068 -->