<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TIM torni ad essere italiana - Leggilanotizia</title>
	<link rel="canonical" href="https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TIM torni ad essere italiana - Leggilanotizia" />
	<meta property="og:description" content="TIM torni ad essere italiana &nbsp; Frattocchie 2021 ha lanciato questa petizione: Giù le mani da TIM! Errare humanum est, perseverare diabolicum. Il rischio che si continuino a commettere gli stessi errori del passato &#8211; che tante sventure hanno portato al Paese – si è improvvisamente materializzato con l’offerta di acquisto della rete di telecomunicazioni [&hellip;]" />
	<meta property="og:url" content="https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/" />
	<meta property="og:site_name" content="Leggilanotizia" />
	<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
	<meta property="article:published_time" content="2021-12-03T16:29:28+00:00" />
	<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2018/06/logo_lln.png" />
	<meta property="og:image:width" content="369" />
	<meta property="og:image:height" content="100" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="michele zacchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#logo","inLanguage":"it-IT","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","contentUrl":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.leggilanotizia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#webpage","url":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/","name":"TIM torni ad essere italiana - Leggilanotizia","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"datePublished":"2021-12-03T16:29:28+00:00","dateModified":"2021-12-03T16:29:28+00:00","breadcrumb":{"@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.leggilanotizia.it/"},{"@type":"ListItem","position":2,"name":"TIM torni ad essere italiana"}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/3202a48ccdb41be47c92c6ed0c41758a"},"headline":"TIM torni ad essere italiana","datePublished":"2021-12-03T16:29:28+00:00","dateModified":"2021-12-03T16:29:28+00:00","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#webpage"},"wordCount":749,"commentCount":0,"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"articleSection":["Lettere"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/#respond"]}]},{"@type":"Person","@id":"https://www.leggilanotizia.it/#/schema/person/3202a48ccdb41be47c92c6ed0c41758a","name":"michele zacchi","image":{"@type":"ImageObject","@id":"https://www.leggilanotizia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6b46397e0fa0432c7430b5886d168e7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6b46397e0fa0432c7430b5886d168e7?s=96&d=mm&r=g","caption":"michele zacchi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />

<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; TIM torni ad essere italiana Feed dei commenti" href="https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script id="leggi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1637852708' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1637852708' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.0.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=1637852708' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-parent-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/style-static.min.css?ver=1637852709' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1637852709' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1637852709' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/complianz-gdpr-premium/pro/tcf-stub/build/index.js?ver=1638453557' id='cmplz-tcf-stub-js' defer></script>
<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script data-minify="1" type='text/javascript' async src='https://www.leggilanotizia.it/wp-content/cache/min/1/menu/page.js?ver=1637852709' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-service="addtoany" data-category="marketing" type="text/plain" async src='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.1' id='easy-facebook-likebox-popup-script-js' defer></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=1637852709' id='easy-facebook-likebox-public-script-js' defer></script>
<script type='text/javascript' id='cmplz-tcf-js-extra'>
/* <![CDATA[ */
var cmplz_tcf = {"cmp_url":"https:\/\/www.leggilanotizia.it\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[],"publisherCountryCode":"IT","lspact":"N","ccpa_applies":"1"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/complianz-gdpr-premium/pro/tcf/build/index.js?ver=1638453557' id='cmplz-tcf-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.2' id='advanced-ads-advanced-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1637852709' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.8.2' id='imagesloaded.pkgd.min-js' defer></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","version":"free","nonce":"315011dd41"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/instagram/frontend/assets/js/esf-insta-public.js?ver=1637852709' id='esf-insta-public-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/105929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=105929' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">



<script>window.addEventListener('DOMContentLoaded', function() {
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
});</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');</script>
<!-- End Google Tag Manager -->	<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.crossOrigin = 'anonymous';
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989';
				
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
	<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-105929 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi-">
	
	<!-- Banner sopra il sito -->
	
	
	<!-- Banner rotante sopra header con immagine e link -->
	
<div align="center"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/105677" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/Garanti_f2_ER_21_online_1200x90.jpg" alt=""  width="1200" height="90"   /></a> </div>
	
	
	<!-- Banner sopra header Google ads  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
 
 <ins class="adsbygoogle"
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-8293700289868989"
     data-ad-slot="8803280021"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
-->
	
	<!-- Fine Banner sopra il sito -->
	
	
	<!-- -->
	<div id="page-container" class="page-container">
		 
		<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-97968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-100107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
							<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
		<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
		<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
		<li id="menu-item-94264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94264"><a href="https://www.leggilanotizia.it/argomenti/profili/">Profili</a></li>
		<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
		<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
		<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
	</ul>
</li>
	<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-103254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103254"><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/">Lo scaffale della domenica</a></li>
		<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
		<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
		<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
		<li id="menu-item-95923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95923"><a href="https://www.leggilanotizia.it/argomenti/anno-dantesco/">Anno Dantesco</a></li>
		<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
		<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
		<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
		<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
		<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
		<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
		<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
		<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
	</ul>
</li>
	<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
	<ul class="sub-menu">
		<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
		<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
		<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
		<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
		<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
		<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
		<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
		<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
		<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
		<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
		<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
		<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
	</ul>
</li>
	<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
	<ul class="sub-menu">
		<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
		<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
		<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
		<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
		<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
		<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
	</ul>
</li>
	<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
	<ul class="sub-menu">
		<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
		<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
		<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
		<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
		<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus/">#ioracconto</a></li>
		<li id="menu-item-96865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96865"><a href="https://www.leggilanotizia.it/argomenti/meglio-che-niente/">Meglio che niente</a></li>
		<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
		<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
		<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
	</ul>
</li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
		<div class="container container-banner">
			<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54937" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/730-3.jpg" alt=""  width="593" height="92"   /></a></div>
			</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt=""  width="600" height="90"   /></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		
		</div>
				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-105929" class="module single-post-module post-105929 post type-post status-publish format-standard hentry category-lettere-e-commenti et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">TIM torni ad essere italiana</h1>
								<div class="post-meta vcard">
									<p><span class="updated">3 Dic 2021</span> | <a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/" rel="tag">Lettere</a></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>TIM torni ad essere italiana</strong></p>
<p>&nbsp;</p>
<p><a href="https://www.change.org/u/1237685942">Frattocchie 2021</a> ha lanciato questa petizione: Giù le mani da TIM!</p>
<p><em><strong>Errare humanum est, perseverare diabolicum.</strong></em></p><div class="leggi-06b9120de13a5ad6b5bd3d7141da248c" id="leggi-06b9120de13a5ad6b5bd3d7141da248c"></div>
<p>Il rischio che si continuino a commettere gli stessi errori del passato &#8211; che tante sventure hanno portato al Paese – si è improvvisamente materializzato con l’offerta di acquisto della rete di telecomunicazioni italiana da parte di un fondo d’investimento speculativo americano.</p>
<p>Ma l’Italia da questo punto di vista ha già dato abbondantemente!</p>
<p>In dieci anni, dal ’92 ai primi anni 2000, abbiamo svenduto la parte migliore del nostro patrimonio industriale. E l’emorragia non si è più fermata: Francia, Germania, Stati Uniti, Cina e persino India hanno continuato a pescare il meglio delle nostre tecnologie, del nostro sapere manifatturiero, della nostra creatività.</p>
<p>Se continuiamo così il bazar dell&#8217;industria italiana chiude i battenti!</p>
<p>La prima reazione alla proposta di acquisto dell&#8217;intera Tim da parte del fondo Kkr è stata, invece, pericolosamente timida e reticente. Si è apprezzato l’interesse manifestato da un grande investitore internazionale, si è fatto appello alle valutazioni del mercato, si è nominata l’ennesima task force di superesperti e si è parlato, sottovoce, di possibili “paletti” che il governo potrebbe mettere per “rendere compatibile l’ingresso di un nuovo socio straniero con il rapido completamento della connessione con banda ultralarga”.</p>
<p>Ma quanti paletti e contributi??? dovranno essere ancora calpestati dopo quelli che non hanno funzionato affatto per l’Embraco di Chieri, la Whirlpool di Napoli, la Gkn di Campi Bisenzio, la Unilever di Verona, la Arcelor Mittal che si appresta a lasciare Taranto e per la stessa Stellantis che viola sistematicamente i patti sottoscritti. Tutti gli impegni e i “paletti” posti dal governo senza attivare il suo golden power per condizionare le scelte di mercato si sono rivelati carta straccia.</p>
<p>Servono ben altre garanzie, immediate e concrete, per salvaguardare l&#8217;integrità dell&#8217;infrastruttura di rete TLC, asset strategico assoluto per lo sviluppo del Paese, l’integrità dei 600 mila chilometri sottomarini di fibra ottica della controllata Sparkle, e la candidatura di Tim a gestire con altri partner nazionali il cloud dove saranno conservati i dati degli italiani e l’interconnessione dell&#8217;intera pubblica amministrazione.</p>
<p>Tanto più che le alchimie finanziarie che già si ipotizzano non lasciano adito a dubbi. Per rientrare dell&#8217;investimento complessivo stimato in 46 miliardi di euro (0,50 euro per azione e 35 miliardi di debiti) il fondo Kkr potrebbe procedere allo “spezzatino” del gruppo Tim separando la rete dai servizi commerciali e dalle controllate. Esattamente l’opposto di quanto va fatto per non privare Tim delle risorse necessarie al conseguimento dei suoi obiettivi strategici e l’Italia delle garanzie sulla sovranità digitale.</p>
<p>Le scelte che riguardano gli asset strategici coinvolgono il destino di tutti e non sono solo un problema aziendale o di mercato</p>
<p>L’Italia deve recuperare una propria autonomia nell’ambito delle telecomunicazioni per garantire la qualità.</p>
<p>Per questo ci appelliamo alle forze vive della Nazione e all&#8217;opinione pubblica affinché facciano sentire la loro voce per impedire questo ulteriore errore, destinato a produrre ulteriori sventure al nostro Paese.</p>
<p>CHIEDIAMO L’APERTURA DI UN PUBBLICO CONFRONTO PARLAMENTARE SU CUI MISURARE LE POSIZIONI DEI PARTITI DAVANTI AL PAESE</p>
<p>Per il futuro del paese il Parlamento deve in maniera trasparente e pubblica indicare le scelte necessarie:</p>
<ul>
<li>       La forma della transizione digitale, che tante risorse pubbliche assorbirà nei prossimi anni e determinerà la qualità delle nuove forme economiche del futuro;</li>
<li>       L’unitarietà e il controllo pubblico della rete e della sua intelligenza, per garantire la trasparenza delle politiche legate al controllo del flusso dei dati, che nella società digitale rappresentano non solo un bene economico ma il territorio dei diritti sociali e civili;</li>
<li>       La sovranità del progetto del Cloud Nazionale integrato con quello europeo e l’autonomia nazionale sul suo controllo, a partire dai dati sensibili; e più in generale il controllo sulle informazioni relative alle strategie pubbliche e sul comportamento dei cittadini;</li>
<li>       la costruzione di un campione nazionale di TLC integrato con gli asset strategici che sappia produrre servizi e prodotti nel mondo digitale globale.</li>
</ul>
<p>L’Italia non deve limitarsi ad essere un semplice consumatore digitale</p>
<p>Può e deve invece attrezzarsi per offrire servizi e prodotti che contengano le nuove forme avanzate di tutela del consumatore e del cittadino, tutele delle quali il mondo digitale ha sempre più bisogno.</p>
<p>Sussistono infatti le condizioni per diventare leader nel nuovo mondo digitale, per costruire un Italian digital lifestyle fatto di regole, trasparenza e uso consapevole delle tecnologie digitali a partire da quelle basate sull’Intelligenza Artificiale.</p>
<p><em>(Il coordinamento delle associazioni de</em> <em><strong>La Transizione)</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2021/12/03/tim-torni-ad-essere-italiana/" data-a2a-title="TIM torni ad essere italiana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2021%2F12%2F03%2Ftim-torni-ad-essere-italiana%2F&amp;linkname=TIM%20torni%20ad%20essere%20italiana" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="leggi-2545bfc24f0194a2621413cc09bdcd46" id="leggi-2545bfc24f0194a2621413cc09bdcd46"></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.leggilanotizia.it/2021/12/03/da-monte-sole-alle-frattocchie-la-lunga-marcia-delle-sardine/" rel="prev"><span class="button">Precedente</span><span class="title">Da Monte Sole alle Frattocchie, la lunga marcia delle Sardine</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.leggilanotizia.it/2021/12/03/coronavirus-in-regione-crescono-i-nuovi-casi-1-633-e-il-tasso-di-positivita-45/" rel="next"><span class="button">Successivo</span><span class="title">Coronavirus: in regione crescono i nuovi casi (1.633) e il tasso di positività: 4,5%</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/03/tim-torni-ad-essere-italiana/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2075665753" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcF7_sUAAAAAJ_48TDYZDMcnrq-2YIWNSLRdaAg" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='105929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/12/03/tante-persone-denunciate-dalla-gdf-perche-avevano-illecitamente-il-reddito-di-cittadinanza/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/12/FIAMMEGIALLE-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/12/03/tante-persone-denunciate-dalla-gdf-perche-avevano-illecitamente-il-reddito-di-cittadinanza/" rel="bookmark">Tante persone denunciate dalla Gdf perché percepivano illecitamente il reddito di cittadinanza</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Bologna</strong>. Ben 62 persone nella provincia di Bologna, fra i quali una decina del territorio imolese, sono state denunciate dalla Guardia di Finanza perché <span id="page3R_mcid8" class="markedContent"><span dir="ltr" role="presentation">avrebbero percepito </span><span dir="ltr" role="presentation">illecitamente il reddito di cittadinanza&#8230;</span></span></p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/12/02/studenti-con-disabilita-in-un-decennio-e-raddoppiata-la-presenza-nelle-scuole/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/12/DISABILIIMOLA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/12/02/studenti-con-disabilita-in-un-decennio-e-raddoppiata-la-presenza-nelle-scuole/" rel="bookmark">Studenti con disabilità: in un decennio è raddoppiata la presenza nelle scuole</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. L’impegno del Comune per l’inclusione scolastica degli alunni e studenti con disabilità è fortemente cresciuto anche in questo ultimo decennio&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/12/01/daniele-manca-resta-senatore-la-giunta-per-le-elezioni-vota-a-maggioranza/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/12/DANIELE-MANCA-75x75.png" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/12/01/daniele-manca-resta-senatore-la-giunta-per-le-elezioni-vota-a-maggioranza/" rel="bookmark">Daniele Manca resta Senatore, la Giunta per le elezioni vota a maggioranza</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Dopo tre anni e mezzo Daniele Manca, ex sindaco di Imola, vede avvicinarsi la sua conferma a Senatore mentre Ernesto Carbone viene definitivamente escluso&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/12/01/covid-alcuni-suggerimenti-non-richiesti-al-sindaco-per-limitare-i-contagi-sotto-natale/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/12/mascherina1-75x75.jpeg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/12/01/covid-alcuni-suggerimenti-non-richiesti-al-sindaco-per-limitare-i-contagi-sotto-natale/" rel="bookmark">Covid, alcuni suggerimenti non richiesti al sindaco per limitare i contagi sotto Natale</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Massimo Mongardi</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="text-35" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="text-36" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/105876" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/12/banner-02_350px.jpg" alt=""  width="350" height="234"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="easy_facebook_page_plugin-2" class="widget et_pb_widget widget_easy_facebook_page_plugin"><h4 class="widgettitle">Seguici su Facebook</h4><div id="fb-root"></div>
					<script type="text/plain" data-service="facebook" data-category="marketing">(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<div data-service="facebook" data-category="marketing" data-placeholder-image="https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/default-minimal.jpg" class="cmplz-placeholder-element fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/leggilanotizia" data-hide-cover="true" data-width="500"   data-height="" data-show-facepile=false  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-9" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Lo scaffale della domenica</h4><div class="acf-rpw-block  ">
			<div class="acf-rpw-before-whole">
			<div align="right"><em><strong>A cura di Andrea Pagani</strong></em>&nbsp&nbsp&nbsp 		</div>
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/28/lo-scaffale-della-domenica-una-suspense-che-diventa-introspezione/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/notizie-dallirlanda1-300x150.jpg" class="acf-rpw-middle acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/28/lo-scaffale-della-domenica-una-suspense-che-diventa-introspezione/" rel="bookmark">Una suspense che diventa introspezione</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Ultima uscita per il tema “Suggestioni anglo-irlandesi”. <em>Notizie dall&#8217;Irlanda</em> è la prima raccolta di racconti di William Trevor, narratore irlandese (1928-2016) quattro volte finalista al Booker Prize e candidato al Nobel per la letteratura.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/"> Archivio Scaffale della domenica</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-34" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Anno Dantesco</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg"><img loading="lazy" class="alignnone wp-image-95928 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg" alt="" width="660" height="330" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg 660w, https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p><strong>La Divina Commedia</strong><br />
In occasione dell&#8217;Anno Dantesco pubblicheremo una rilettura dei versi della Divina Commedia in dialetto romagnolo. A breve sarà online.</p>
<p>&nbsp;</p>
<div align="right"><a href="/argomenti/anno-dantesco/">Archivio notizie Anno Dantesco</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-8" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Storie e Racconti</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/15/ioracconto-la-scultura-di-legno/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/tools-gae838d6e1_1280-300x216.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/15/ioracconto-la-scultura-di-legno/" rel="bookmark">#ioracconto: “La scultura di legno”</a></h3>

			<div class="acf-rpw-excerpt">
			<p>di Marco Martelli</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/"> Archivio Storie e Racconti</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/24/il-ristorante-san-domenico-conferma-le-due-stelle-michelin-per-il-2022/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/SANDOMENICOMOSTRA-300x207.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/24/il-ristorante-san-domenico-conferma-le-due-stelle-michelin-per-il-2022/" rel="bookmark">Il ristorante San Domenico conferma le due stelle Michelin per il 2022</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Il ristorante San Domenico conferma le due stelle Michelin anche per il 2022. Dal 2000, ininterrottamente, un grande riconoscimento&#8230;</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-29" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/74576" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/11/Leggilanotizia.it_350x100_Colletta2021.jpg" alt=""  width="350" height="100"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-7" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2021/11/23/alla-scoperta-dei-prodotti-igp-e-non-solo-al-confine-tra-emilia-e-romagna/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2021/11/marronidardi-300x225.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2021/11/23/alla-scoperta-dei-prodotti-igp-e-non-solo-al-confine-tra-emilia-e-romagna/" rel="bookmark">Alla scoperta dei prodotti Igp (e non solo) al confine tra Emilia e Romagna</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Un viaggio in tre tappe tra i sapori che si trovano al confine tra Emilia e Romagna, tra pianura e colline.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-18" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Trentino Booking</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/100531" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/05/300x100TrentinoBookingEstate2021.jpg" alt=""  width="300" height="100"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-1706534072"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt=""  width="300" height="271"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-105929-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/V5EjBqBmuTM?_=1" /><a href="https://youtu.be/V5EjBqBmuTM">https://youtu.be/V5EjBqBmuTM</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/videopillole/">&gt;&gt; Altre videopillole</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93878" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/Logo-Pegaso-300.jpg" alt=""  width="300" height="110"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-20" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><script type="text/plain" data-tcf="waiting-for-consent" data-id="62030"data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBtYXJnaW4tdG9wOiAxMHB4OyBtYXJnaW4tYm90dG9tOiAyM3B4OyAiIGlkPSJsZWdnaS0xMTMwOTQ0MDM5Ij48c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanM/Y2xpZW50PWNhLXB1Yi04MjkzNzAwMjg5ODY4OTg5IiBjcm9zc29yaWdpbj0iYW5vbnltb3VzIj48L3NjcmlwdD48aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IiBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTgyOTM3MDAyODk4Njg5ODkiIApkYXRhLWFkLXNsb3Q9IjIzNjI2NjQ5OTciIApkYXRhLWFkLWZvcm1hdD0iYXV0byI+PC9pbnM+CjxzY3JpcHQ+IAooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOyAKPC9zY3JpcHQ+CjwvZGl2Pg==</script>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-963568908"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt=""  width="300" height="70"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-30" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script type="text/plain" data-tcf="waiting-for-consent" data-id="62031"data-bid="1">PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzP2NsaWVudD1jYS1wdWItODI5MzcwMDI4OTg2ODk4OSIgY3Jvc3NvcmlnaW49ImFub255bW91cyI+PC9zY3JpcHQ+PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi04MjkzNzAwMjg5ODY4OTg5IiAKZGF0YS1hZC1zbG90PSI3OTcwMjE0ODk1IiAKZGF0YS1hZC1mb3JtYXQ9ImF1dG8iPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo=</script>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2020 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie-policy-ue/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/dichiarazione-sulla-privacy-ue/">Informativa Privacy</a><br />
<a href="https://www.leggilanotizia.it/disconoscimento/">Disclaimer</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin center view-preferences" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1" aria-describedby="cmplz-message-1">
	<div class="cmplz-header">
		<div class="cmplz-logo"><img width="369" height="100" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png" class="attachment-cmplz_banner_image size-cmplz_banner_image" alt="Leggilanotizia" loading="lazy" srcset="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png 369w, https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln-300x81.png 300w" sizes="(max-width: 369px) 100vw, 369px" /></div>
		<div class="cmplz-title" id="cmplz-header-1">Gestisci la tua privacy</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1"><p>Per fornire le migliori esperienze, noi e i nostri partner utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie permetterà a noi e ai nostri partner di elaborare dati personali come il comportamento durante la navigazione o gli ID univoci su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</p><p>Clicca qui sotto per acconsentire a quanto sopra o per fare scelte dettagliate.&nbsp;Le tue scelte saranno applicate solamente a questo sito.&nbsp;È possibile modificare le impostazioni in qualsiasi momento, compreso il ritiro del consenso, utilizzando i pulsanti della Cookie Policy o cliccando sul pulsante di gestione del consenso nella parte inferiore dello schermo.</p></div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funzionale</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional" tabindex="0"><span>Funzionale</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Preferenze</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences" tabindex="0"><span>Preferenze</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   aria-checked="0"
									   id="cmplz-statistics"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recupeNew Text per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
			
<div class="cmplz-categories cmplz-tcf">

	<div class="cmplz-category cmplz-statistics">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Statistiche</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-marketing">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Marketing</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-features">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Funzionalità</div>
			<div class='cmplz-always-active'>Sempre attivo</div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialfeatures">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'></div>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialpurposes">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'>Sempre attivo</div>
		</div>
	</div>

</div>
		</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Gestisci opzioni</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGVPDWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1637852731' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"a5d91810b8","timeline_nonce":"0af513b68b","blog_feed_nonce":"f8fd5b502c","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"dab1b5abef","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"3668f928ac","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"105929","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.2' id='extra-scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1637852709' id='fitvids-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=1637852709' id='jquery-mobile-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=1637852709' id='hashchange-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=1637852709' id='magnific-popup-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=1637852709' id='easypiechart-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=1637852709' id='salvattore-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js' defer></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>window.addEventListener('DOMContentLoaded', function() {
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
});</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1637852709' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/core/admin/js/common.js?ver=1637852709' id='et-core-common-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"37","version":"6.0.2","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"180","url":"https:\/\/www.leggilanotizia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"20","cookie_path":"\/","tcf_active":"1","placeholdertext":"Fai clic per accettare i cookie per questo servizio","css_file":"https:\/\/www.leggilanotizia.it\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=37","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.leggilanotizia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Dichiarazione sulla Privacy ","url":"https:\/\/www.leggilanotizia.it\/dichiarazione-sulla-privacy-ue\/"},"processing":{"title":"TIM torni ad essere italiana","url":"https:\/\/www.leggilanotizia.it\/2021\/12\/03\/tim-torni-ad-essere-italiana\/"},"dataleak":{"title":"TIM torni ad essere italiana","url":"https:\/\/www.leggilanotizia.it\/2021\/12\/03\/tim-torni-ad-essere-italiana\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"us":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"uk":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"ca":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"au":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"za":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"br":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","tcf_regions":["us","ca","eu","uk","au","za","br"]};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.0.2' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1638453557' id='advadsTrackingGAFront-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=1637852709' id='et-builder-modules-script-motion-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=1637852709' id='et-builder-modules-script-sticky-js' defer></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.66' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcF7_sUAAAAAJ_48TDYZDMcnrq-2YIWNSLRdaAg","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/js/script.js?ver=1637852731' id='gglcptch_script-js' defer></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" data-category="functional">
						window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

dataLayer.push({
	'event': 'default_consent'
});

document.addEventListener("cmplz_fire_categories", function (e) {
	var consentedCategories = e.detail.categories;
	if (cmplz_in_array( 'preferences', consentedCategories )) {
		gtag('consent', 'update', {
			'personalization_storage': 'granted'
		});
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		gtag('consent', 'update', {
			'analytics_storage': 'granted',
		});
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		gtag('consent', 'update', {
			'ad_storage': 'granted',
			'analytics_storage': 'granted',
			'personalization_storage': 'granted'
		});
	} else if ( cmplz_in_array( 'statistics', consentedCategories ) ) {
		gtag('consent', 'update', {
			'analytics_storage': 'granted',
			'personalization_storage': 'granted',
		});
	} else if ( cmplz_in_array( 'preferences', consentedCategories ) ) {
		gtag('consent', 'update', {
			'personalization_storage': 'granted'
		});
	} else {
		gtag('consent', 'update', {
			'security_storage': "granted",
			'functionality_storage': "granted",
			'personalization_storage': "denied",
			'analytics_storage': 'denied',
			'ad_storage': "denied",
		});
	}
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TGVPDWL');
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
					</script><style id="et-builder-module-design-105929-cached-inline-styles">.et_pb_section_0,.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_divider_0{padding-top:8px}.et_pb_divider_0:before{width:auto;top:8px;right:0px;left:0px}@media only screen and (min-width:981px){.et_pb_divider_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><!--noptimize--><script>window.addEventListener('DOMContentLoaded', function() {window.advads_passive_placements = {"contenuto_3_1":{"elementid":["leggi-06b9120de13a5ad6b5bd3d7141da248c"],"ads":{"70692":{"id":70692,"title":"Google adsense inArticle","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"70692\"data-bid=\"1\"data-placement=\"contenuto_3\">PGRpdiBjbGFzcz0ibGVnZ2ktY29udGVudXRvXzMiIHN0eWxlPSJtYXJnaW4tbGVmdDogYXV0bzsgbWFyZ2luLXJpZ2h0OiBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IG1hcmdpbi10b3A6IDI1cHg7IG1hcmdpbi1ib3R0b206IDI1cHg7IGNsZWFyOiBib3RoOyAiIGlkPSJsZWdnaS00NTA0MDg0ODgiPjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcz9jbGllbnQ9Y2EtcHViLTgyOTM3MDAyODk4Njg5ODkiIGNyb3Nzb3JpZ2luPSJhbm9ueW1vdXMiPjwvc2NyaXB0PjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItODI5MzcwMDI4OTg2ODk4OSIgCmRhdGEtYWQtc2xvdD0iIiAKZGF0YS1hZC1mb3JtYXQ9ImF1dG8iPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"center","tracking_enabled":true}},"type":"ad","id":70692,"placement_info":{"type":"post_content","name":"Contenuto 3","item":"ad_70692","options":{"position":"after","index":3,"tag":"p","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"contenuto_3"},"test_id":null,"inject_before":[""]},"dopo-il-contenuto_3":{"elementid":["leggi-2545bfc24f0194a2621413cc09bdcd46"],"ads":{"71918":{"id":71918,"title":"Google adsense correlati","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71918\"data-bid=\"1\"data-placement=\"dopo-il-contenuto\">PGRpdiBjbGFzcz0ibGVnZ2ktZG9wby1pbC1jb250ZW51dG8iIHN0eWxlPSJtYXJnaW4tdG9wOiA1MHB4OyAiIGlkPSJsZWdnaS0xNzczNDI4MzMyIj48c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanM\/Y2xpZW50PWNhLXB1Yi04MjkzNzAwMjg5ODY4OTg5IiBjcm9zc29yaWdpbj0iYW5vbnltb3VzIj48L3NjcmlwdD48aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IiBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTgyOTM3MDAyODk4Njg5ODkiIApkYXRhLWFkLXNsb3Q9IjMyNjYwOTc0ODgiIApkYXRhLWFkLWZvcm1hdD0iYXV0b3JlbGF4ZWQiPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true}},"type":"ad","id":71918,"placement_info":{"type":"post_bottom","name":"Dopo il contenuto","item":"ad_71918","options":{"ad_label":"default","placement_position":"","pro_minimum_length":""},"key":"dopo-il-contenuto","id":"dopo-il-contenuto"},"test_id":null,"inject_before":[""]}};

window.advads_has_ads = [["105677","ad",null],["54937","ad",null],["93429","ad",null],["105876","ad",null],["74576","ad",null],["100531","ad",null],["79847","ad",null],["93878","ad",null],["62030","ad",null],["54950","ad",null],["62031","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });});</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script data-service="youtube" data-category="marketing" type="text/plain">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":105929,"postSlug":"tim-torni-ad-essere-italiana","cats":"lettere-e-commenti"};
                			</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1638553403 -->