<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù” - Leggilanotizia</title>
	<meta name="description" content="Per la prima accoglienza delle famiglie ucraine nei Cas, su Imola si è candidato l’Istituto “Piccole suore di S. Teresa del Bambino Gesù”." />
	<link rel="canonical" href="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù” - Leggilanotizia" />
	<meta property="og:description" content="Per la prima accoglienza delle famiglie ucraine nei Cas, su Imola si è candidato l’Istituto “Piccole suore di S. Teresa del Bambino Gesù”." />
	<meta property="og:url" content="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/" />
	<meta property="og:site_name" content="Leggilanotizia" />
	<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
	<meta property="article:published_time" content="2022-03-16T16:16:47+00:00" />
	<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2.jpg" />
	<meta property="og:image:width" content="840" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Massimo Mongardi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />

<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù” Feed dei commenti" href="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/feed/" />
<!-- leggilanotizia.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script id="leggi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><meta content="Extra Child theme of Extra v.2.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='acf-rpw-main-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/esf-free-popup.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=1646048619' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.leggilanotizia.it/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.3.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1646048619' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.1.1.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/instagram/frontend/assets/css/esf-insta-frontend.css?ver=1646048619' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.leggilanotizia.it/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-parent-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/style-static.min.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1646048619' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extra-style-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra-child-theme/style.css?ver=1646048619' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async src='https://www.leggilanotizia.it/wp-content/cache/min/1/menu/page.js?ver=1646048620' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.3' id='easy-facebook-likebox-popup-script-js' defer></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=1646048620' id='easy-facebook-likebox-public-script-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"cmplz_marketing","custom-cookie-value":"allow","state":"unknown"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1646048620' id='advanced-ds-pro/front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.9.2' id='imagesloaded.pkgd.min-js' defer></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","version":"free","nonce":"0e3e9d3784"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/instagram/frontend/assets/js/esf-insta-public.js?ver=1646048620' id='esf-insta-public-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/109938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=109938' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">



<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
});</script>

<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');</script>
<!-- End Google Tag Manager -->	<script type="rocketlazyloadscript">
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.crossOrigin = 'anonymous';
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989';
				
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
	<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-109938 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi-">
	
	<!-- Banner sopra il sito -->
	
	
	<!-- Banner rotante sopra header con immagine e link -->
	
<div align="center"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/109741" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/Ucraina_base_1200-×-90-px.gif" alt=""  width="1200" height="90"   /></a> </div>
	
	
	<!-- Banner sopra header Google ads  
  <script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
 
 <ins class="adsbygoogle" 
     style="display:inline-block;width:1200px;height:90px"
     data-ad-client="ca-pub-8293700289868989"
     data-ad-slot="8803280021"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 

-->
	
	<!-- Fine Banner sopra il sito -->
	
	
	<!-- -->
	<div id="page-container" class="page-container">
		 
		<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-97968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-100107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
							<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" alt="Leggilanotizia" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
		<li id="menu-item-109224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109224"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
		<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
		<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
		<li id="menu-item-94264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94264"><a href="https://www.leggilanotizia.it/argomenti/profili/">Profili</a></li>
		<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
		<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
		<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
	</ul>
</li>
	<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-103254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103254"><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/">Lo scaffale della domenica</a></li>
		<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
		<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
		<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
		<li id="menu-item-95923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95923"><a href="https://www.leggilanotizia.it/argomenti/anno-dantesco/">Anno Dantesco</a></li>
		<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
		<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
		<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
		<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
		<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
		<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
		<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
		<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
	</ul>
</li>
	<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
	<ul class="sub-menu">
		<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
		<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
		<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
		<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
		<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
		<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
		<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
		<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
		<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
		<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
		<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
		<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
	</ul>
</li>
	<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
	<ul class="sub-menu">
		<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
		<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
		<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
		<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
		<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
		<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
	</ul>
</li>
	<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
	<ul class="sub-menu">
		<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
		<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
		<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
		<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
		<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/ioracconto-il-giornale-fatto-da-voi/">#ioracconto</a></li>
		<li id="menu-item-96865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96865"><a href="https://www.leggilanotizia.it/argomenti/meglio-che-niente/">Meglio che niente</a></li>
		<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
		<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
		<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-109225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109225"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
		<div class="container container-banner">
			<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79900" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/banner-tesseramento-2022_600-px.jpg" alt=""  width="600" height="90"   /></a></div>
			</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt=""  width="600" height="90"   /></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		
		</div>
				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-109938" class="module single-post-module post-109938 post type-post status-publish format-standard has-post-thumbnail hentry category-00-primo-piano category-imola category-solidarieta et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù”</h1>
								<div class="post-meta vcard">
									<p><span class="updated">16 Mar 2022</span> | <a href="https://www.leggilanotizia.it/argomenti/00-primo-piano/" rel="tag">. Primo piano</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a>, <a href="https://www.leggilanotizia.it/argomenti/solidarieta/" rel="tag">Solidarietà e Volontariato</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2.jpg" alt="Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù”" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Imola</strong>. “La nostra città si sta confermando nei valori che ha sempre vissuto, come l’accoglienza delle persone in difficoltà. Nessuno di noi si sta dimenticando che nel mondo ci sono tantissime persone costrette a lasciare la propria terra a causa della cattiveria dell’uomo, ma in questo momento gli Ucraini sono l’emergenza a cui dobbiamo rispondere. Stiamo affinando i meccanismi della collaborazione tra Istituzioni ed Enti del nostro territorio al fine di rendere il sistema dell’accoglienza più fruibile a tutti. Chiediamo a tutti di avere pazienza e di collaborare insieme perché prima di tutto sia offerto agli sfollati un ambiente sereno e sano per il loro prossimo futuro, nonché una comunità in grado di supportarli anche nei traumi subiti”, dichiara Daniela Spadoni, assessore al Welfare del Comune di Imola.</p>
<p>Ad oggi a Imola sono censite in totale 191 persone profughe (compresi i minori), di cui nove ospitate (3 donne e 6 minori) nel Cas gestito dall’associazione Trama di Terre; tre (1 donna e 2 minori) nel Cas gestito da Solco Civitas e 179 in famiglie: per la maggior parte dei casi si tratta di ricongiungimenti, ma non mancano anche famiglie imolesi che ospitano persone profughe.</p>
<p><strong>Prima accoglienza</strong> &#8211; La “prima accoglienza” ai cittadini Ucraini privi di alloggio viene fornita tramite la rete dei CAS (Centri di accoglienza straordinari), gestiti da cooperative sociali e/o associazioni, rispetto ai quali la Prefettura di Bologna ha aperto il bando che scade il 16 marzo Al momento, di certo su Imola si è candidato l’Istituto “Piccole suore di S. Teresa del Bambino Gesù”, che da subito accoglierà le prime persone (a quanto risulta, si ipotizza una decina, fra donne e minori). Poi, nei prossimi giorni, si saprà in modo definitivo quanti posti saranno disponibili in questo tipo di accoglienza anche nel nostro territorio, oltre a quelli già attivati. E’ prevista anche una “seconda accoglienza” attraverso la rete del SAI (Sistema di Accoglienza e Integrazione), per la quale il governo si sta attivando. Al momento la rete Cas e quella Sai sono le uniche che beneficiano di finanziamenti nazionali. In caso di necessità potranno essere utilizzate anche altre strutture ricettive.</p><div class="leggi-1de1412015607d607bd4704a9b52001f" id="leggi-1de1412015607d607bd4704a9b52001f"></div>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2.jpg"><img loading="lazy" class="size-medium wp-image-109939 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2-300x171.jpg" alt="" width="300" height="171" srcset="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2-300x171.jpg 300w, https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2-768x439.jpg 768w, https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2.jpg 840w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Ospitalità da parte delle famiglie</strong> &#8211; Le famiglie presenti a Imola, che sono disponibili, a titolo del tutto solidaristico, a dare ospitalità nella propria dimora ai profughi in fuga dall&#8217;Ucraina devono candidarsi sul portale del progetto Vesta, afferente al SAI METRO, al link: <a href="http://www.progetto/">www.progettovesta.com -&gt; candidati -&gt; sei di bologna </a>Inoltre, i cittadini che intendono mettere a disposizione alloggi di proprietà dovranno presentare la propria candidatura inviando una email a: <a href="mailto:assessore.spadoni@comune.imola.bo.it">assessore.spadoni@comune.imola.bo.it</a>, oppure <a href="mailto:anna.ortolani@nuovocircondarioimolese.it">anna.ortolani@nuovocircondarioimolese.it</a>.</p>
<p><strong>Inserimento scolastico – </strong>Il Comune, di concerto con le istituzioni scolastiche, ha messo a punto tutte le azioni necessarie per l’accoglienza e l’inserimento scolastico degli alunni/e provenienti dalle famiglie dei profughi in arrivo nella nostra città. Inoltre, il Comune è già pronto con i percorsi di ascolto, confronto e supporto nelle classi in cui alunni/e manifestassero situazioni importanti di disagio, difficoltà nelle relazioni o preoccupazioni derivanti dalle conseguenze del conflitto in essere.</p>
<p><strong> </strong><strong>Donazione beni</strong> <strong>di prima necessità</strong> – Per quanto riguarda la raccolta e l’invio di beni di prima necessità, la Prefettura fa sapere che filiera delle donazioni è gestita dalla Caritas. Da parte loro, la Croce Rossa Italiana – Comitato di Imola e ‘No Sprechi’ assistono i ricongiungimenti informali presenti nel nostro territorio, con la raccolta e la donazione di beni di prima necessità e di altri materiali. In particolare, CRI – Comitato di Imola raccoglie e distribuisce vestiario, mascherine e sanificanti, giocattoli, libri e materiali scolastici (zaini e astucci), mentre ‘No Sprechi’ raccoglie e distribuisce prodotti alimentari, per l’igiene della persona, pannolini per bambini e materiale didattico (quaderni e album da disegno). Questi sono i riferimenti: CRI &#8211; Comitato di Imola 0542-34035 (attivo dal lunedì al sabato dalle ore 8.30 alle ore 18.30); NO SPRECHI 351 7503616 (attivo dal lunedì al venerdì ore 8.30/12.00)</p>
<p><strong>Donazioni in denaro</strong> &#8211; Per quanto riguarda la possibilità di donazioni in denaro, i cittadini interessati possono aderire alla raccolta fondi gestita dalla Regione Emilia-Romagna: Iban IT69G0200802435000104428964 (dall&#8217;estero sul codice Bic Swift: UNCRITM1BA2). Causale: &#8220;Emergenza Ucraina&#8221;. Il conto corrente è intestato all’Agenzia per la sicurezza territoriale e la protezione civile dell’Emilia-Romagna.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/" data-a2a-title="Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F03%2F16%2Fprima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu%2F&amp;linkname=Prima%20accoglienza%20agli%20ucraini%2C%20per%20ora%20si%20candidano%20le%20%E2%80%9CPiccole%20suore%20di%20S.%20Teresa%20del%20Bambino%20Ges%C3%B9%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="leggi-18bae5399a1a46db94c48a86b35f374d" id="leggi-18bae5399a1a46db94c48a86b35f374d"></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.leggilanotizia.it/2022/03/16/sono-37-i-giovani-ucraini-in-eta-scolastica-a-imola-nessuno-e-ancora-entrato-in-classe/" rel="prev"><span class="button">Precedente</span><span class="title">Sono 37 i giovani ucraini in età scolastica a Imola, nessuno è ancora entrato in classe</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.leggilanotizia.it/2022/03/16/castello-un-opuscolo-sul-web-con-le-informazioni-sui-profughi-dallucraina/" rel="next"><span class="button">Successivo</span><span class="title">Castello, un opuscolo sul web con le informazioni sui profughi dall&#8217;Ucraina</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='109938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-8" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-2" class="extendedwopts-hide extendedwopts-mobile widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/PROFUGHIUCRAINA-2-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/16/prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu/" rel="bookmark">Prima accoglienza agli ucraini, per ora si candidano le “Piccole suore di S. Teresa del Bambino Gesù”</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Per la prima accoglienza in città delle famiglie ucraine nei Cas, al momento, di certo su Imola si è candidato l’Istituto “Piccole suore di S. Teresa del Bambino Gesù”&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/16/sono-37-i-giovani-ucraini-in-eta-scolastica-a-imola-nessuno-e-ancora-entrato-in-classe/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/UCRAINISCUOLA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/16/sono-37-i-giovani-ucraini-in-eta-scolastica-a-imola-nessuno-e-ancora-entrato-in-classe/" rel="bookmark">Sono 37 i giovani ucraini in età scolastica a Imola, nessuno è ancora entrato in classe</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Sono 37 i bambini/e ucraini arrivati a Imola in fuga dalla guerra, 5 continueranno il percorso in dad in Ucraina, gli altri devono completare iter, primo fra tutti quello sanitario&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/15/riqualificazione-e-apertura-alla-citta-dei-giardini-di-san-domenico-candidati-nel-pnrr/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/GIARDINOSANDOMENICO-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/15/riqualificazione-e-apertura-alla-citta-dei-giardini-di-san-domenico-candidati-nel-pnrr/" rel="bookmark">Riqualificazione e apertura alla città dei giardini di San Domenico candidati nel PNRR</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. Il Comune candidata l’intervento di riqualificazione dei giardini di San Domenico nel PNRR per oltre 1,3 milioni di euro. Il museo dovrà essere più visibile, l&#8217;area rigenerata&#8230;</p>
		</div>
		</li><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/15/penazzi-con-la-fine-dello-stato-di-emergenza-speriamo-nel-gp-e-nei-concerti-col-pubblico/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/ASSPENAZZVISOI-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/15/penazzi-con-la-fine-dello-stato-di-emergenza-speriamo-nel-gp-e-nei-concerti-col-pubblico/" rel="bookmark">Penazzi: &#8220;Con la fine dello stato di emergenza, speriamo nel Gp e nei concerti col pubblico&#8221;</a></h3>

			<div class="acf-rpw-excerpt">
			<p><strong>Imola</strong>. In vista della fine dello stato di emergenza sul Covid e sperando che la guerra in Ucraina abbia fine, l&#8217;assessore Penazzi è fiduciosa su Gp di F1 e  concerti col grande pubblico&#8230;</p>
		</div>
		</li></ul>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-10" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Guerra in Ucraina</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/14/12-03-2022-ucraina-chi-e-laggressore-e-a-chi-giovano-i-conflitti-in-corso/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/flag-g2cb47466c_1280-300x150.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/14/12-03-2022-ucraina-chi-e-laggressore-e-a-chi-giovano-i-conflitti-in-corso/" rel="bookmark">Ucraina: chi è l’aggressore e a chi giovano i conflitti in corso</a></h3>

			<div class="acf-rpw-excerpt">
			<p><em>di Cecilia Clementel</em></p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Archivio Guerra in Ucraina</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-35" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio pubblicità</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/108156" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2022/02/banner.jpg" alt=""  width="350" height="139"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="easy_facebook_page_plugin-2" class="widget et_pb_widget widget_easy_facebook_page_plugin"><h4 class="widgettitle">Seguici su Facebook</h4><div id="fb-root"></div>
					<script type="text/plain" data-service="facebook" data-category="marketing">(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<div data-service="facebook" data-category="marketing" data-placeholder-image="https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/default-minimal.jpg" class="cmplz-placeholder-element fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/leggilanotizia" data-hide-cover="true" data-width="500"   data-height="" data-show-facepile=false  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="true">
							</div> 
							
						</div>
					</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-9" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Lo scaffale della domenica</h4><div class="acf-rpw-block  ">
			<div class="acf-rpw-before-whole">
			<div align="right"><em><strong>A cura di Andrea Pagani</strong></em>&nbsp&nbsp&nbsp 		</div>
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/13/lo-scaffale-della-domenica-unintramontabile-avventura-esotica/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/corto-maltese1-300x150.jpg" class="acf-rpw-middle acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/13/lo-scaffale-della-domenica-unintramontabile-avventura-esotica/" rel="bookmark">Un&#8217;intramontabile avventura esotica</a></h3>

			<div class="acf-rpw-excerpt">
			<p>“Una ballata del mare salato” è la prima avventura di Corto Maltese, l’inizio della rivoluzione letteraria nata dal genio di Hugo Pratt, pubblicata nel 1967.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/"> Archivio Scaffale della domenica</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-34" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Anno Dantesco</h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg"><img loading="lazy" class="alignnone wp-image-95928 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg" alt="" width="660" height="330" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco.jpg 660w, https://www.leggilanotizia.it/wp-content/uploads/2021/03/Anno-dantesco-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p><strong>La Divina Commedia</strong><br />
In occasione dell&#8217;Anno Dantesco pubblicheremo una rilettura dei versi della Divina Commedia in dialetto romagnolo. A breve sarà online.</p>
<p>&nbsp;</p>
<div align="right"><a href="/argomenti/anno-dantesco/">Archivio notizie Anno Dantesco</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-8" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Storie e Racconti</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/12/richard-sorge-la-spia-che-vinse-la-seconda-guerra-mondiale/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/sorge1-300x234.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/12/richard-sorge-la-spia-che-vinse-la-seconda-guerra-mondiale/" rel="bookmark">Richard Sorge, la spia che vinse la seconda guerra mondiale</a></h3>

			<div class="acf-rpw-excerpt">
			<p><em>di Tiziano Conti</em></p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/"> Archivio Storie e Racconti</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-6" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/07/i-52-anni-del-san-domenico-e-un-sogno-che-si-avvera-il-rinnovamento-delle-cucine/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/Le-cucine-del-Sando-300x169.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/07/i-52-anni-del-san-domenico-e-un-sogno-che-si-avvera-il-rinnovamento-delle-cucine/" rel="bookmark">I 52 anni del San Domenico e un sogno che si avvera: il rinnovamento delle cucine</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Max Mascia, alla guida del San Domenico dal 2010, inaugura la seconda parte di secolo del mitico ristorante con un importante intervento.</p>
<p>&nbsp;</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-29" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54948" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/BannerInverno21-22.png" alt=""  width="300" height="100"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="acf-recent-posts-widget-7" class="widget et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
			<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/03/09/quattro-incontri-sui-percorsi-di-trekking-alle-porte-della-via-emilia/">
							<image src="https://www.leggilanotizia.it/wp-content/uploads/2022/03/teekking1-300x243.jpg" class="acf-rpw-left acf-rpw-thumb" />
						</a>
		
	<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/03/09/quattro-incontri-sui-percorsi-di-trekking-alle-porte-della-via-emilia/" rel="bookmark">Quattro incontri sui percorsi di trekking alle porte della Via Emilia</a></h3>

			<div class="acf-rpw-excerpt">
			<p>Giovedì 10 marzo la &#8220;Via dei Gessi e dei Calanchi&#8221; a eXtraBo e su Facebook.</p>
		</div>
		</li></ul>
	<div class="acf-rpw-after-loop">
		<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a>	</div>
</div>
</div> <!-- end .et_pb_widget --><div id="text-17" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-1175953670"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt=""  width="300" height="271"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4>			<div class="textwidget"><p><a href="mailto:commerciale@leggilanotizia.it"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_video-2" class="widget et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-109938-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/irwuGVxeIF4?_=1" /><a href="https://youtu.be/irwuGVxeIF4">https://youtu.be/irwuGVxeIF4</a></video></div></div> <!-- end .et_pb_widget --><div id="text-13" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/videopillole/">&gt;&gt; Altre videopillole</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93878" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/Logo-Pegaso-300.jpg" alt=""  width="300" height="110"   /></a>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-20" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-redazione-container"><ul id="menu-menu-redazione" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/la-nostra-vita-ai-tempi-del-coronavirus">#ioracconto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-21" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --><div id="text-15" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" width=382 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/imola" >Meteo Imola</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="widget et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4>			<div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-816239737"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt=""  width="300" height="70"  style="display: inline-block;" /></a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-30" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Editore Xaiel</strong> srl<br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="mailto:direttore@leggilanotizia.it">direttore@leggilanotizia.it  </a></p>
<p>Redazione<br />
<a href="mailto:redazione@leggilanotizia.it">redazione@leggilanotizia.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-5" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="mailto:commerciale@leggilanotizia.it">commerciale@leggilanotizia.it</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2022 <b>Xaiel</b> srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="widget et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie-policy-ue/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/dichiarazione-sulla-privacy-ue/">Informativa Privacy</a><br />
<a href="https://www.leggilanotizia.it/disconoscimento/">Disclaimer</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"><img width="369" height="100" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png" class="attachment-cmplz_banner_image size-cmplz_banner_image" alt="Leggilanotizia" loading="lazy" srcset="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png 369w, https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln-300x81.png 300w" sizes="(max-width: 369px) 100vw, 369px" /></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie Policy</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Questo sito utilizza i cookies, anche di terze parti, per garantirti la migliore esperienza nel nostro sito, analizzare il traffico sul nostro sito, mostrarti annunci personalizzati sui siti internet di terze parti e per fornirti le funzionalità relative ai social media. Potrai modificare le tue preferenze in ogni momento accedendo alle <strong><a href="https://www.leggilanotizia.it/cookie-policy-ue/">impostazioni sui cookies</a></strong>. Chiudendo il banner con la X verranno mantenuti solo i cookie tecnici.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Gestisci opzioni</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGVPDWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1646048627' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"9b03847b98","timeline_nonce":"0256152d4f","blog_feed_nonce":"a516904244","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"febd11dfc7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"0b3e062058","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"109938","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.7' id='extra-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1646048620' id='fitvids-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=1646048620' id='jquery-mobile-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=1646048620' id='hashchange-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=1646048620' id='magnific-popup-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=1646048620' id='easypiechart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=1646048620' id='salvattore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-fancybox-js-after'>window.addEventListener('DOMContentLoaded', function() {
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1646048620' id='advadsTrackingHandle-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/core/admin/js/common.js?ver=1646048620' id='et-core-common-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"47","version":"6.1.1.1","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"180","url":"https:\/\/www.leggilanotizia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"28","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie per questo servizio","css_file":"https:\/\/www.leggilanotizia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=47","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.leggilanotizia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Dichiarazione sulla Privacy ","url":"https:\/\/www.leggilanotizia.it\/dichiarazione-sulla-privacy-ue\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"us":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"uk":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"ca":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"au":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"za":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"br":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.1.1.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1646048620' id='advadsTrackingGAFront-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.2' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.2' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=1646048620' id='et-builder-modules-script-motion-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=1646048620' id='et-builder-modules-script-sticky-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.leggilanotizia.it/wp-content/cache/min/1/wp-content/plugins/google-captcha/js/script.js?ver=1646048627' id='gglcptch_script-js' defer></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-category="functional">
						(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGVPDWL');
					</script><style id="et-builder-module-design-109938-cached-inline-styles">.et_pb_section_0,.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_divider_0{padding-top:8px}.et_pb_divider_0:before{width:auto;top:8px;right:0px;left:0px}@media only screen and (min-width:981px){.et_pb_divider_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><!--noptimize--><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {window.advads_passive_placements = {"contenuto_3_1":{"elementid":["leggi-1de1412015607d607bd4704a9b52001f"],"ads":{"70692":{"id":70692,"title":"Google adsense inArticle","expiry_date":0,"visitors":[],"content":"<div class=\"leggi-contenuto_3\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; clear: both; \" id=\"leggi-1643497242\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-8293700289868989\" crossorigin=\"anonymous\"><\/script><ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8293700289868989\" \ndata-ad-slot=\"\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"center","tracking_enabled":true}},"type":"ad","id":70692,"placement_info":{"type":"post_content","name":"Contenuto 3","item":"ad_70692","options":{"position":"after","index":3,"tag":"p","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"contenuto_3"},"test_id":null,"inject_before":[""]},"dopo-il-contenuto_3":{"elementid":["leggi-18bae5399a1a46db94c48a86b35f374d"],"ads":{"71918":{"id":71918,"title":"Google adsense correlati","expiry_date":0,"visitors":[],"content":"<div class=\"leggi-dopo-il-contenuto\" style=\"margin-top: 50px; \" id=\"leggi-1294400746\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-8293700289868989\" crossorigin=\"anonymous\"><\/script><ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8293700289868989\" \ndata-ad-slot=\"3266097488\" \ndata-ad-format=\"autorelaxed\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true}},"type":"ad","id":71918,"placement_info":{"type":"post_bottom","name":"Dopo il contenuto","item":"ad_71918","options":{"ad_label":"default","placement_position":"","pro_minimum_length":""},"key":"dopo-il-contenuto","id":"dopo-il-contenuto"},"test_id":null,"inject_before":[""]}};

window.advads_has_ads = [["109741","ad",null],["79900","ad",null],["93429","ad",null],["108156","ad",null],["54948","ad",null],["79847","ad",null],["93878","ad",null],["54950","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });});</script><!--/noptimize--><!--noptimize--><script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script data-service="youtube" data-category="marketing" type="text/plain">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</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":109938,"postSlug":"prima-accoglienza-agli-ucraini-per-ora-si-candidano-le-piccole-suore-di-s-teresa-del-bambino-gesu","cats":"00-primo-piano,imola,solidarieta"};
                			</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647454183 -->