<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Un 2021 in recupero per le Terme di Castel San Pietro</title>
<meta name="description" content="Ridotto il calo di presenze del biennio di pandemia. Mantenuti i livelli occupazionali e gli investimenti avviati. Bene il poliambulatorio." />
<link rel="canonical" href="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un 2021 in recupero per le Terme di Castel San Pietro" />
<meta property="og:description" content="Ridotto il calo di presenze del biennio di pandemia. Mantenuti i livelli occupazionali e gli investimenti avviati. Bene il poliambulatorio." />
<meta property="og:url" content="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/" />
<meta property="og:site_name" content="Leggilanotizia" />
<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
<meta property="article:published_time" content="2022-06-06T16:11:40+00:00" />
<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Valerio Zanotti" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggilanotizia.it/#organization","name":"Leggilanotizia","url":"https://www.leggilanotizia.it/","sameAs":["https://www.facebook.com/leggilanotizia/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.leggilanotizia.it/#/schema/logo/image/","url":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","contentUrl":"https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png","width":369,"height":100,"caption":"Leggilanotizia"},"image":{"@id":"https://www.leggilanotizia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.leggilanotizia.it/#website","url":"https://www.leggilanotizia.it/","name":"Leggilanotizia","description":"Liberi di informare","publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.leggilanotizia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#primaryimage","url":"https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea.jpg","contentUrl":"https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea.jpg","width":800,"height":533,"caption":"Il gazebo dell'acqua sulfurea alle Terme di Castel San Pietro Terme"},{"@type":"WebPage","@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#webpage","url":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/","name":"Un 2021 in recupero per le Terme di Castel San Pietro","isPartOf":{"@id":"https://www.leggilanotizia.it/#website"},"primaryImageOfPage":{"@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#primaryimage"},"datePublished":"2022-06-06T16:11:40+00:00","dateModified":"2022-06-06T16:11:40+00:00","description":"Ridotto il calo di presenze del biennio di pandemia. Mantenuti i livelli occupazionali e gli investimenti avviati. Bene il poliambulatorio.","breadcrumb":{"@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.leggilanotizia.it/"},{"@type":"ListItem","position":2,"name":"Un 2021 in recupero per le Terme di Castel San Pietro"}]},{"@type":"Article","@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#article","isPartOf":{"@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#webpage"},"author":{"@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda"},"headline":"Un 2021 in recupero per le Terme di Castel San Pietro","datePublished":"2022-06-06T16:11:40+00:00","dateModified":"2022-06-06T16:11:40+00:00","mainEntityOfPage":{"@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#webpage"},"wordCount":649,"commentCount":0,"publisher":{"@id":"https://www.leggilanotizia.it/#organization"},"image":{"@id":"https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#primaryimage"},"thumbnailUrl":"https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea.jpg","keywords":["Bilancio Terme di Castel San Pietro","Terme","Terme di Castel San Pietro"],"articleSection":[". Primo piano","Bologna","Castel San Pietro","Circondario Imolese","Economia e Lavoro","Imola"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/#respond"]}]},{"@type":"Person","@id":"https://www.leggilanotizia.it/#/schema/person/a6dcc3daef67f81f3c852745a6b9beda","name":"Valerio Zanotti","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.leggilanotizia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/328cd3f18f52ad50de9f5e1b13801ace?s=96&d=mm&r=g","caption":"Valerio Zanotti"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Un 2021 in recupero per le Terme di Castel San Pietro Feed dei commenti" href="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/feed/" />
<script id="leggi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<meta content="Extra Child theme of Extra v.2.4.1" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='acf-rpw-main-css' href='https://www.leggilanotizia.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.leggilanotizia.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css' href='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://www.leggilanotizia.it/wp-content/themes/Extra/style-static.min.css?ver=4.17.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css' href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.17.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.17.3' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"cmplz_marketing","custom-cookie-value":"allow","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/113244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=113244' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">
<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>
<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.crossOrigin = 'anonymous';
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989';
				
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-113244 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>


<div align="center"> </div>


<!-- -->
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-97968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://www.leggilanotizia.it/ioracconto-il-giornale-fatto-da-voi/">#ioracconto</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-100107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" width="417" height="121" alt="Leggilanotizia" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-109224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109224"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-94264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94264"><a href="https://www.leggilanotizia.it/argomenti/profili/">Profili</a></li>
<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
</ul>
</li>
<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
<ul class="sub-menu">
<li id="menu-item-103254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103254"><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/">Lo scaffale della domenica</a></li>
<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="https://www.leggilanotizia.it/argomenti/pillole-di-storia-e-memoria/">Pillole di Storia e Memoria</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://www.leggilanotizia.it/argomenti/vintage-romanzo/">Vintage&#8230; il romanzo a puntate</a></li>
<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
<li id="menu-item-95923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95923"><a href="https://www.leggilanotizia.it/argomenti/anno-dantesco/">Anno Dantesco</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
</ul>
</li>
<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
<ul class="sub-menu">
<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
</ul>
</li>
<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/ioracconto-il-giornale-fatto-da-voi/">#ioracconto</a></li>
<li id="menu-item-96865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96865"><a href="https://www.leggilanotizia.it/argomenti/meglio-che-niente/">Meglio che niente</a></li>
<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-109225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109225"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="container container-banner">
<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79900" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/banner-tesseramento-2022_600-px.jpg" alt="" width="600" height="90" /></a></div>
</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt="" width="600" height="90" /></a></div>
</div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-113244" class="module single-post-module post-113244 post type-post status-publish format-standard has-post-thumbnail hentry category-00-primo-piano category-bologna category-castel-san-pietro category-circondario-imolese category-economia-e-lavoro category-imola tag-bilancio-terme-di-castel-san-pietro tag-terme tag-terme-di-castel-san-pietro et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Un 2021 in recupero per le Terme di Castel San Pietro</h1>
<div class="post-meta vcard">
<p><span class="updated">6 Giu 2022</span> | <a href="https://www.leggilanotizia.it/argomenti/00-primo-piano/" rel="tag">. Primo piano</a>, <a href="https://www.leggilanotizia.it/argomenti/bologna/" rel="tag">Bologna</a>, <a href="https://www.leggilanotizia.it/argomenti/castel-san-pietro/" rel="tag">Castel San Pietro</a>, <a href="https://www.leggilanotizia.it/argomenti/circondario-imolese/" rel="tag">Circondario Imolese</a>, <a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/" rel="tag">Economia e Lavoro</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea.jpg" alt="Un 2021 in recupero per le Terme di Castel San Pietro" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="leggi-c62180ccf13138b6f0b77a5ea5d46b80" id="leggi-c62180ccf13138b6f0b77a5ea5d46b80"></div><p><strong>Castel San Pietro Terme (Bo)</strong>. Dati che segnalano una buona ripresa dopo un difficile 2020. Le Terme di Castel San Pietro hanno presentato il loro bilancio di esercizio 2021 che, seppur ancora pesantemente condizionato dalla pandemia, denota un importante recupero. L’Assemblea dei soci della società soggetta alla direzione e coordinamento di Anusca Srl ha approvato in questi giorni il documento finanziario e ha esaminato l’andamento dei primi mesi di attività dell’anno in corso.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2021/08/terme1.jpg"><img loading="lazy" class="aligncenter wp-image-101737 " src="https://www.leggilanotizia.it/wp-content/uploads/2021/08/terme1.jpg" alt="" width="466" height="326" srcset="https://www.leggilanotizia.it/wp-content/uploads/2021/08/terme1.jpg 600w, https://www.leggilanotizia.it/wp-content/uploads/2021/08/terme1-300x210.jpg 300w" sizes="(max-width: 466px) 100vw, 466px" /></a></p>
<p>Nello stesso tempo sono state rinnovate le cariche sociali con la conferma del <strong>Consiglio di amministrazione</strong> (Corrado Zaccaria, presidente; Renato Alberici, vicepresidente; Stefano Iseppi, amministratore delegato) e del <strong>Collegio dei revisori</strong>.</p>
<p>“Nel 2021 le nostre Terme hanno riaperto il 29 marzo e fino a inizio estate l’afflusso è stato limitato e controllato per via della pandemia. Nonostante negli istituti termali sanitari non siano stati registrati focolai di infezione, per tutto l’anno alcune cure sono state sospese e sono stati necessari costi supplementari per il personale e i dispositivi. Tuttavia è stato mantenuto l&#8217;impegno dell&#8217;azienda nel mantenere tutti i livelli occupazionali, incluso quelli dei lavoratori stagionali, così come sono continuati gli investimenti, per circa 300.000 euro, dedicati al miglioramento degli impianti. Fra questi le tecnologie a servizio del reparto fanghi termali. Importanti gli interventi di riduzione dei consumi energetici, per i quali le Terme si sono attivate da anni, con oculate politiche di acquisto di energia e impianti di cogenerazione, riuscendo così a reggere per il momento l’urto dell&#8217;enorme aumento dei costi che da fine 2021 stanno mettendo a dura prova l’intero sistema termale italiano, un comparto decisamente energivoro per la necessità di calore a fini terapeutici”, sottolinea l’amministratore delegato <strong>Stefano Iseppi</strong>.</p><div class="leggi-80fe4e570cd3b3b6e2d1a7d9b8d6cfbe" id="leggi-80fe4e570cd3b3b6e2d1a7d9b8d6cfbe"></div><div class="leggi-9354cc7ec826b0622a2d0b67330168f5" id="leggi-9354cc7ec826b0622a2d0b67330168f5"></div>
<h3>Alcuni dati</h3>
<p>“Nel 2021 assistiamo ad un risultato migliore di cure eseguite rispetto al 2020, pagando ancora un piccolo ritardo sul 2019 che però si sta accorciando, infatti a partire dal secondo semestre 2021 è stato rilevato un importante recupero di presenze. Una risalita confermata anche nei primi mesi del 2022, periodo durante il quale è stato già recuperato il risultato dello stesso periodo del 2019 sul reparto fanghi e bagni termali”, continua <strong>Iseppi</strong>.</p>
<div id="attachment_113248" style="width: 402px" class="wp-caption aligncenter"><a href="https://www.leggilanotizia.it/wp-content/uploads/2022/06/Iseppi.jpg"><img aria-describedby="caption-attachment-113248" loading="lazy" class="wp-image-113248 " src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/Iseppi.jpg" alt="" width="392" height="296" srcset="https://www.leggilanotizia.it/wp-content/uploads/2022/06/Iseppi.jpg 600w, https://www.leggilanotizia.it/wp-content/uploads/2022/06/Iseppi-300x227.jpg 300w" sizes="(max-width: 392px) 100vw, 392px" /></a><p id="caption-attachment-113248" class="wp-caption-text">Stefano Iseppi, amministratore delegato Terme di Castel San Pietro</p></div>
<p>Infatti <strong>i pazienti nel 2021 hanno raggiunto quota 7.684</strong> contro i 5.500 dell’anno precedente. Il dato segna un +26% rispetto al 2020, ma ancora al di sotto del totale dei 10.675 del 2019, una differenza che però mostra un costante trend in aumento fin dal secondo semestre 2021 anche grazie al Bonus Terme. Per l’anno in corso è stato possibile anticipare l’apertura al 28 febbraio, ritornando quindi in linea con la situazione normale degli anni pre pandemia, grazie anche alla ripartenza delle terapie che erano state sospese per il covid. La tendenza è confermata dalle presenze di marzo e aprile 2022: 1.435 contro le 762 del 2021 e le 376 del 2020, sostanzialmente raggiungendo il dato di 1.642 registrato nel 2019.</p>
<p>Nel 2021 si evidenziano i primi segnali positivi dello sviluppo messo in atto nel <strong>poliambulatorio</strong>, aperto a tutti anche per visite con prenotazione al di fuori del Sistema sanitario, un poliambulatorio ammodernato e arricchito dall’incremento dello staff dei medici specialisti in reumatologia, fisiatria, cardiologia, ortopedia, otorinolaringoiatria, medicina estetica e nutrizionale convenzionato anche con Previmedical.</p>
<h3>Il conto economico in sintesi</h3>
<p>Il bilancio 2021 chiude con <strong>1.903.000 euro di ricavi totali</strong>, ossia con un +27% sul 2020 (-28% rispetto al 2019) con un <strong>Ebitda</strong> (margine operativo lordo) che si assesta a +19,92% (379.000 euro), percentuale in linea con i bilanci pre-pandemia e una perdita dopo le tasse assai contenuta rispetto all’esercizio precedente.</p>
<p>“Nel 2021 assistiamo ad un risultato migliore rispetto al 2020, registrando ancora un piccolo ritardo sul 2019 che però si sta accorciando e una piccola perdita che si sta riducendo. Un recupero confermato anche nei primi mesi del 2022, in cui si registra una certa richiesta di fanghi e bagni termali e percorsi vascolari”, conclude <strong>Iseppi</strong>, “mentre attendiamo un incremento delle cure alle orecchie e della gola a fine anno scolastico per prevenire tonsilliti, faringiti ai più piccoli”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/" data-a2a-title="Un 2021 in recupero per le Terme di Castel San Pietro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F06%2F06%2Fun-2021-in-recupero-per-le-terme-di-castel-san-pietro%2F&amp;linkname=Un%202021%20in%20recupero%20per%20le%20Terme%20di%20Castel%20San%20Pietro" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="leggi-ed1ab342b20bfe720c7b0b8953bd23e7" id="leggi-ed1ab342b20bfe720c7b0b8953bd23e7"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
</div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.leggilanotizia.it/2022/06/06/crinali-tutto-sulledizione-2022/" rel="prev"><span class="button">Precedente</span><span class="title">“Crinali” tutto sull&#8217;edizione 2022</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://www.leggilanotizia.it/2022/06/06/torna-la-fiera-agricola-del-santerno-tante-novita-alla-decima-edizione/" rel="next"><span class="button">Successivo</span><span class="title">Torna la Fiera Agricola del Santerno, tante novità alla decima edizione</span></a> </div>
</div>
</nav>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='113244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4> <div class="textwidget"><p><a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://www.leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
</div> <div id="acf-recent-posts-widget-2" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/06/tornano-i-campi-estivi-di-libera-per-giovani-del-circondario-in-campania/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/LIBERA-1-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/06/tornano-i-campi-estivi-di-libera-per-giovani-del-circondario-in-campania/" rel="bookmark">Tornano i campi estivi di Libera per giovani del Circondario contro le mafie</a></h3>
<div class="acf-rpw-excerpt">
<p>Finalmente tornano i Campi estivi di Libera, iniziativa promossa, sul</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2021/07/acqua-sulfurea-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/06/un-2021-in-recupero-per-le-terme-di-castel-san-pietro/" rel="bookmark">Un 2021 in recupero per le Terme di Castel San Pietro</a></h3>
<div class="acf-rpw-excerpt">
<p>Ridotto il calo di presenze del biennio di pandemia. Mantenuti i livelli occupazionali e gli investimenti già avviati su energia e ammodernamento complessivo. Bene il poliambulatorio. Confermati gli amministratori in carica.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/06/se-ne-va-piero-cavina-volontario-cattolico-a-favore-del-popolo-croato/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/CASTELLOCENTROPANORAMICA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/06/se-ne-va-piero-cavina-volontario-cattolico-a-favore-del-popolo-croato/" rel="bookmark">Se ne va Piero Cavina, volontario cattolico a favore del popolo croato</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Castel San Pietro (Bo)</strong>. Sabato 4 giugno è mancato a Imola Piero Cavina. Nato a Castel San Pietro Terme il 18 settembre 1941, lascia moglie e due figli. Già consigliere comunale&#8230;</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/04/lacquisizione-lampo-dellimolese-calcio-in-un-report-di-libera/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/libera-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/04/lacquisizione-lampo-dellimolese-calcio-in-un-report-di-libera/" rel="bookmark">&#8220;L’acquisizione lampo dell’Imolese Calcio&#8221; in un report di Libera</a></h3>
<div class="acf-rpw-excerpt">
<p>La presentazione del lavoro è in programma nel cortile interno di palazzo Monsignani, lunedì 6 giugno, alle ore 17.</p>
</div>
</li></ul>
</div>
</div> <div id="text-30" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/112860" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2022/05/BannerEstate22.png" alt="" width="300" height="100" /></a>
</div>
</div> <div id="acf-recent-posts-widget-10" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Guerra in Ucraina</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/04/lassuefazione-alla-guerra-a-cui-siamo-sempre-pronti/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/papaveri-300x150.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/04/lassuefazione-alla-guerra-a-cui-siamo-sempre-pronti/" rel="bookmark">L’assuefazione alla guerra a cui siamo (sempre) pronti</a></h3>
<div class="acf-rpw-excerpt">
<p><em>di Giuseppe Vassura</em></p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Archivio Guerra in Ucraina</a> </div>
</div>
</div> <div id="acf-recent-posts-widget-9" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Lo scaffale della domenica</h4><div class="acf-rpw-block  ">
<div class="acf-rpw-before-whole">
<div align="right"><em><strong>A cura di Andrea Pagani</strong></em>&nbsp&nbsp&nbsp </div>
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/05/lo-scaffale-della-domenica-una-bizzarra-scommessa/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/frankenstein2-300x150.jpg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/05/lo-scaffale-della-domenica-una-bizzarra-scommessa/" rel="bookmark">Una bizzarra scommessa</a></h3>
<div class="acf-rpw-excerpt">
<p>Il romanzo &#8220;Frankenstein&#8221; pubblicato nel 1818 e scritto a soli 19 anni dalla britannica Mary Shelley si può considerare il prototipo del gotico e del fantascientifico.</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/"> Archivio Scaffale della domenica</a> </div>
</div>
</div> <div id="acf-recent-posts-widget-8" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Storie e Racconti</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/05/23/ioracconto-la-routine-ideale/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/05/man-g312a997f9_1280-300x200.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/05/23/ioracconto-la-routine-ideale/" rel="bookmark">#ioracconto: “La routine ideale”</a></h3>
<div class="acf-rpw-excerpt">
<p>di Marco Martelli</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/"> Archivio Storie e Racconti</a> </div>
</div>
</div> <div id="fbw_id-2" class="et_pb_widget widget_fbw_id"><h4 class="widgettitle">Seguici su Facebook</h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.leggilanotizia.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/leggilanotizia " data-width="350" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></div>  
<div id="acf-recent-posts-widget-6" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/02/visite-guidate-con-aperitivo-alla-mostra-dedicata-a-nino-caruso/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/carusa-300x163.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/02/visite-guidate-con-aperitivo-alla-mostra-dedicata-a-nino-caruso/" rel="bookmark">Visite guidate con aperitivo alla mostra dedicata a Nino Caruso</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Faenza</strong>. Appuntamento ogni venerdì di giugno, alle 18, al Museo internazionale delle ceramiche.</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a> </div>
</div>
</div> <div id="text-29" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"></div>
</div> <div id="acf-recent-posts-widget-7" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/06/06/crinali-tutto-sulledizione-2022/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/06/Crinali-300x199.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/06/06/crinali-tutto-sulledizione-2022/" rel="bookmark">“Crinali” tutto sull&#8217;edizione 2022</a></h3>
<div class="acf-rpw-excerpt">
<p>Al via la rassegna di eventi con un ampio programma con al centro dell’attenzione il paesaggio, le emergenze naturali e culturali del territorio.</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a> </div>
</div>
</div> <div id="text-17" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-658032431"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt="" width="300" height="271" style="display: inline-block;" /></a></div>
</div>
</div> <div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4> <div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#a6c5c9cbcbc3d4c5cfc7cac3e6cac3c1c1cfcac7c8c9d2cfdccfc788cfd2"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
</div> <div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video data-category="marketing" data-service="youtube" class="cmplz-video cmplz-wp-video-shortcode" id="video-113244-1" preload="metadata"><source type="video/youtube" src="https://youtu.be/kPCgF8vtA88?_=1" /><a href="https://youtu.be/kPCgF8vtA88">https://youtu.be/kPCgF8vtA88</a></video></div></div> <div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93878" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/Logo-Pegaso-300.jpg" alt="" width="300" height="110" /></a>
</div>
</div> <div id="text-21" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget">
</div>
</div> <div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4> <div class="textwidget"><p><iframe loading="lazy" src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" frameborder="0"></iframe></p>
</div>
</div> <div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="leggi-484611686"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54950" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2018/12/vivere-sostenibile.jpg" alt="" width="300" height="70" style="display: inline-block;" /></a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<a data-bid="1" href="https://www.leggilanotizia.it/linkout/81072" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/510mola.png" alt="" width="322" height="132" /></a>
<p>&nbsp;</p>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-175255517"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/63286" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/ytali.jpg" alt="" width="322" height="132" style="display: inline-block;" /></a></div>
<p>&nbsp;</p>
<a data-bid="1" href="https://www.leggilanotizia.it/linkout/54941" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/cambiavento.png" alt="" width="250" height="100" /></a>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column even column-2">
<div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><strong>Editore Xaiel srl</strong><br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="086c617a6d7c7c677a6d48646d6f6f61646966677c6172616926617c">[email&#160;protected]</a></p>
<p><strong>Redazione</strong><br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="83f1e6e7e2f9eaecede6c3efe6e4e4eaefe2edecf7eaf9eae2adeaf7">[email&#160;protected]</a></p>
<p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="74171b19191106171d15181134181113131d18151a1b001d0e1d155a1d00">[email&#160;protected]</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2022 Xaiel srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
</div>  </div>
<div class="et_pb_extra_column odd column-3">
<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://www.leggilanotizia.it/cookie-policy-ue/">Cookie Policy</a><br />
<a href="https://www.leggilanotizia.it/dichiarazione-sulla-privacy-ue/">Informativa Privacy</a><br />
<a href="https://www.leggilanotizia.it/disconoscimento/">Disclaimer</a></p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img loading="lazy" class="size-full wp-image-83256 alignnone" src="https://www.leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Torna in cima" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"><img width="369" height="100" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png" class="attachment-cmplz_banner_image size-cmplz_banner_image" alt="Leggilanotizia" loading="lazy" srcset="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png 369w, https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln-300x81.png 300w" sizes="(max-width: 369px) 100vw, 369px" /></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Cookie Policy</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Questo sito utilizza i cookies, anche di terze parti, per garantirti la migliore esperienza nel nostro sito, analizzare il traffico sul nostro sito, mostrarti annunci personalizzati sui siti internet di terze parti e per fornirti le funzionalità relative ai social media. Potrai modificare le tue preferenze in ogni momento accedendo alle <strong><a href="https://www.leggilanotizia.it/cookie-policy-ue/">impostazioni sui cookies</a></strong>. Chiudendo il banner con la X verranno mantenuti solo i cookie tecnici.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funzionale</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
</span>
Sempre attivo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferenze</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistiche</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accetta</button>
<button class="cmplz-btn cmplz-deny">Nega</button>
<button class="cmplz-btn cmplz-view-preferences">Gestisci opzioni</button>
<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>
</div><link rel='stylesheet' id='gglcptch-css' href='https://www.leggilanotizia.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"899d7e8631","timeline_nonce":"4bf10d02dc","blog_feed_nonce":"bc70e4fea9","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e043701ea8","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1e09507396","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"113244","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.2' id='heartbeat-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"49","version":"6.1.6","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"180","url":"https:\/\/www.leggilanotizia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"29","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie per questo servizio","css_file":"https:\/\/www.leggilanotizia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=49","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.leggilanotizia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Dichiarazione sulla Privacy ","url":"https:\/\/www.leggilanotizia.it\/dichiarazione-sulla-privacy-ue\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"us":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"uk":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"ca":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"au":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"za":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"br":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.1.6' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

<script type="text/javascript" data-category="functional">
						window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

dataLayer.push({
	'event': 'default_consent'
});

document.addEventListener("cmplz_fire_categories", function (e) {
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}

	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});

});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TGVPDWL');
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
					</script><style id="et-builder-module-design-113244-cached-inline-styles">.et_pb_section_0,.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_divider_0{padding-top:8px}.et_pb_divider_0:before{width:auto;top:8px;right:0px;left:0px}@media only screen and (min-width:981px){.et_pb_divider_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><script>window.advads_passive_placements = {"contenuto_3_2":{"elementid":["leggi-9354cc7ec826b0622a2d0b67330168f5"],"ads":{"70692":{"id":70692,"title":"Google adsense inArticle","expiry_date":0,"visitors":[],"content":"<div class=\"leggi-contenuto_3\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; clear: both; \" id=\"leggi-82405639\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-8293700289868989\" crossorigin=\"anonymous\"><\/script><ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8293700289868989\" \ndata-ad-slot=\"\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"center","tracking_enabled":true}},"type":"ad","id":70692,"placement_info":{"type":"post_content","name":"Contenuto 3","item":"ad_70692","options":{"position":"after","index":3,"tag":"p","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"contenuto_3"},"test_id":null,"inject_before":[""]},"dopo-il-contenuto_5":{"elementid":["leggi-ed1ab342b20bfe720c7b0b8953bd23e7"],"ads":{"71918":{"id":71918,"title":"Google adsense correlati","expiry_date":0,"visitors":[],"content":"<div class=\"leggi-dopo-il-contenuto\" style=\"margin-top: 50px; \" id=\"leggi-582585755\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-8293700289868989\" crossorigin=\"anonymous\"><\/script><ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8293700289868989\" \ndata-ad-slot=\"3266097488\" \ndata-ad-format=\"autorelaxed\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true}},"type":"ad","id":71918,"placement_info":{"type":"post_bottom","name":"Dopo il contenuto","item":"ad_71918","options":{"ad_label":"default","placement_position":"","pro_minimum_length":""},"key":"dopo-il-contenuto","id":"dopo-il-contenuto"},"test_id":null,"inject_before":[""]}};

window.advads_ajax_queries = [{"id":"prima-del-contenuto","method":"placement","params":{"previous_method":"placement","previous_id":"prima-del-contenuto","url_parameter":"\/2022\/06\/06\/un-2021-in-recupero-per-le-terme-di-castel-san-pietro\/","post":{"id":113244,"author":"4","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"post_top","output":{"class":["leggi-prima-del-contenuto"],"placement_id":"prima-del-contenuto"},"global_output":true},"elementid":"leggi-c62180ccf13138b6f0b77a5ea5d46b80","blog_id":1},{"id":"contenuto_4","method":"placement","params":{"position":"after","index":3,"tag":"p","previous_method":"placement","previous_id":"contenuto_4","url_parameter":"\/2022\/06\/06\/un-2021-in-recupero-per-le-terme-di-castel-san-pietro\/","post":{"id":113244,"author":"4","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"post_content","output":{"class":["leggi-contenuto_4"],"placement_id":"contenuto_4"},"global_output":true},"elementid":"leggi-80fe4e570cd3b3b6e2d1a7d9b8d6cfbe","blog_id":1}];

window.advads_has_ads = [["79900","ad",null],["93429","ad",null],["112860","ad",null],["79847","ad",null],["93878","ad",null],["54950","ad",null],["81072","ad",null],["63286","ad",null],["54941","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script data-service="youtube" data-category="marketing" type="text/plain">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":113244,"postSlug":"un-2021-in-recupero-per-le-terme-di-castel-san-pietro","cats":"00-primo-piano,bologna,castel-san-pietro,circondario-imolese,economia-e-lavoro,imola"};
                			</script></body>
</html>
