<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.leggilanotizia.it/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968 - Leggilanotizia</title>
<meta name="description" content="Il cuore di uno dei più grandi ciclisti italiani, Vittorio Adorni il più legato a Imola, ha smesso di battere. Il ricordo del sindaco Panieri" />
<link rel="canonical" href="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968 - Leggilanotizia" />
<meta property="og:description" content="Il cuore di uno dei più grandi ciclisti italiani, Vittorio Adorni il più legato a Imola, ha smesso di battere. Il ricordo del sindaco Panieri" />
<meta property="og:url" content="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/" />
<meta property="og:site_name" content="Leggilanotizia" />
<meta property="article:publisher" content="https://www.facebook.com/leggilanotizia/" />
<meta property="article:published_time" content="2022-12-26T19:08:49+00:00" />
<meta property="article:modified_time" content="2022-12-26T19:10:30+00:00" />
<meta property="og:image" content="https://www.leggilanotizia.it/wp-content/uploads/2022/12/ADORNI-1968.jpg" />
<meta property="og:image:width" content="1603" />
<meta property="og:image:height" content="1230" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Massimo Mongardi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Massimo Mongardi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed" href="https://www.leggilanotizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Feed dei commenti" href="https://www.leggilanotizia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leggilanotizia &raquo; Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968 Feed dei commenti" href="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/feed/" />
<script id="leggi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<meta content="Extra Child theme of Extra v.2.4.1" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.leggilanotizia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='acf-rpw-main-css' href='https://www.leggilanotizia.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.8' type='text/css' media='all' />
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-dynamic-late-css' href='https://www.leggilanotizia.it/wp-content/et-cache/119474/et-extra-dynamic-119474-late.css?ver=1672081847' type='text/css' media='all' />
<link rel='stylesheet' id='extra-dynamic-css' href='https://www.leggilanotizia.it/wp-content/et-cache/119474/et-extra-dynamic-119474.css?ver=1672081847' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.leggilanotizia.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css' href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.leggilanotizia.it/wp-content/themes/Extra-child-theme/style.css?ver=4.19.2' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.leggilanotizia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"cmplz_marketing","custom-cookie-value":"allow","show-non-personalized-adsense":"on","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.leggilanotizia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggilanotizia.it/wp-json/wp/v2/posts/119474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggilanotizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggilanotizia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.leggilanotizia.it/?p=119474' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggilanotizia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<meta name="google-site-verification" content="qGpOVTnkjffE5F8ka2Rfyoe_08xexAX1Hs7MpVMq3C8">
<script>
jQuery( document ).ready(function() {
jQuery(".share-title").text("Condividi");
jQuery("#rate-title").text("Vota");
jQuery(".nav-link-prev a span").text("Precedente");
jQuery(".nav-link-next a span").text("Successivo");
jQuery(".author-box-header a").text("Autore");
jQuery(".author-box-header h3").text("Autore");
jQuery(".related-posts-header h3").text("Articoli correlati");
jQuery('.read-more-button').text('Leggi tutto');
jQuery("#reply-title").text("Commenta questa notizia - (Gli interventi della sezione commenti non sono di giornalisti o collaboratori di leggilanotizia - a parte eventuali risposte al commento stesso -, quindi non coinvolgono la linea editoriale del giornale)");
jQuery('#submit').val("Invia");
jQuery('#submit').val("Invia");
jQuery("label[for='comment']").text("Commenta");
});
</script>
<script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {
					var state = ( advads.privacy ) ? advads.privacy.get_state() : "";
					var use_npa = ( state === "unknown" ) ? 1 : 0;
					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=use_npa;
				} )</script> <script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.crossOrigin = 'anonymous';
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989';
				
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leggilanotizia.it/wp-content/uploads/2019/01/cropped-favicon-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-cmplz=2 class="post-template-default single single-post postid-119474 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav boxed_layout et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-leggi-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>


<div align="center"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/119286" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/WinterFestival_1200x90.jpg" alt="" width="1200" height="90" /></a> </div>


<!-- -->
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-88603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88603"><a href="https://www.leggilanotizia.it/scopri-con-leggilanotizia-le-nuove-frontiere-del-marketing/">Servizi per le imprese</a></li>
<li id="menu-item-52553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52553"><a href="https://www.leggilanotizia.it/segnala-una-notizia/">Invia una notizia</a></li>
<li id="menu-item-97968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97968"><a href="https://leggilanotizia.it/ioracconto-il-giornale-fatto-da-voi/">#ioracconto</a></li>
<li id="menu-item-52555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52555"><a href="https://www.leggilanotizia.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-100107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100107"><a href="https://www.leggilanotizia.it/redazione/">Redazione e Collaboratori</a></li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.leggilanotizia.it/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://www.leggilanotizia.it/" data-fixed-height="50">
<img src="https://leggilanotizia.it/wp-content/uploads/2019/01/logo-3.png" width="417" height="121" alt="Leggilanotizia" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-50873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50873"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-51393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51393"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-51395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51395"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51394"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-52376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52376"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li id="menu-item-60897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60897"><a href="#">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-52349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52349"><a href="https://www.leggilanotizia.it/argomenti/cronaca/">Cronaca</a></li>
<li id="menu-item-109224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109224"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
<li id="menu-item-116742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116742"><a href="https://www.leggilanotizia.it/argomenti/25-settembre-analisi-di-un-voto/">25 settembre, analisi di un voto</a></li>
<li id="menu-item-52380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52380"><a href="https://www.leggilanotizia.it/argomenti/politica/">Politica</a></li>
<li id="menu-item-52353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52353"><a href="https://www.leggilanotizia.it/argomenti/economia-e-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-94264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94264"><a href="https://www.leggilanotizia.it/argomenti/profili/">Profili</a></li>
<li id="menu-item-117092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117092"><a href="https://www.leggilanotizia.it/argomenti/cultura-di-genere/">Cultura di genere</a></li>
<li id="menu-item-69622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69622"><a href="https://www.leggilanotizia.it/argomenti/sanita/">Sanità</a></li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.leggilanotizia.it/argomenti/sport/">Sport</a></li>
<li id="menu-item-52351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52351"><a href="https://www.leggilanotizia.it/argomenti/dallitalia_e_dal_mondo/">Dall&#8217;Italia e dal mondo</a></li>
</ul>
</li>
<li id="menu-item-60898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60898"><a href="#">Terza pagina</a>
<ul class="sub-menu">
<li id="menu-item-103254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103254"><a href="https://www.leggilanotizia.it/argomenti/lo-scaffale-della-domenica/">Lo scaffale della domenica</a></li>
<li id="menu-item-69612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69612"><a href="https://www.leggilanotizia.it/argomenti/agenda/">Agenda</a></li>
<li id="menu-item-52354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52354"><a href="https://www.leggilanotizia.it/argomenti/eventi/">Eventi</a></li>
<li id="menu-item-52350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52350"><a href="https://www.leggilanotizia.it/argomenti/cultura-spettacoli/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-110193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110193"><a href="https://www.leggilanotizia.it/argomenti/pillole-di-storia-e-memoria/">Pillole di Storia e Memoria</a></li>
<li id="menu-item-67487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67487"><a href="https://www.leggilanotizia.it/argomenti/oltre-la-copertina/">Oltre la copertina</a></li>
<li id="menu-item-69619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69619"><a href="https://www.leggilanotizia.it/argomenti/recensioni-di-libri/">Recensioni di libri</a></li>
<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://www.leggilanotizia.it/argomenti/vintage-romanzo/">Vintage&#8230; il romanzo a puntate</a></li>
<li id="menu-item-81231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81231"><a href="https://www.leggilanotizia.it/music-area/">Music Area</a></li>
<li id="menu-item-95923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95923"><a href="https://www.leggilanotizia.it/argomenti/anno-dantesco/">Anno Dantesco</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="https://www.leggilanotizia.it/argomenti/elzeviro/">L&#8217;elzeviro di Sante Boldrini</a></li>
<li id="menu-item-76211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76211"><a href="https://www.leggilanotizia.it/laforisma-di-sante-boldrini/">L’aforisma di Sante Boldrini</a></li>
<li id="menu-item-115408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115408"><a href="https://www.leggilanotizia.it/argomenti/festival-del-cinema-di-venezia-2022/">Festival del Cinema di Venezia 2022</a></li>
<li id="menu-item-115411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115411"><a href="https://www.leggilanotizia.it/argomenti/festival-del-cinema-di-venezia-2022/">Festival del Cinema di Venezia 2022</a></li>
</ul>
</li>
<li id="menu-item-60899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60899"><a href="#">Socialità</a>
<ul class="sub-menu">
<li id="menu-item-52348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52348"><a href="https://www.leggilanotizia.it/argomenti/comunita/">Comunità</a></li>
<li id="menu-item-52392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52392"><a href="https://www.leggilanotizia.it/argomenti/violenza-sulle-donne/">Violenza sulle donne</a></li>
<li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.leggilanotizia.it/argomenti/diritti/">Diritti</a></li>
<li id="menu-item-69614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69614"><a href="https://www.leggilanotizia.it/argomenti/dite-la-vostra/">Dite la vostra</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.leggilanotizia.it/argomenti/lettere-e-commenti/">Lettere</a></li>
<li id="menu-item-69615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69615"><a href="https://www.leggilanotizia.it/argomenti/economia-domestica/">Economia domestica</a></li>
<li id="menu-item-69618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69618"><a href="https://www.leggilanotizia.it/argomenti/pensieri-e-parole/">Pensieri e Parole</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52377"><a href="https://www.leggilanotizia.it/argomenti/memoria/">Memoria</a></li>
<li id="menu-item-61471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61471"><a href="https://www.leggilanotizia.it/argomenti/personale-e-politico/">Personale e politico</a></li>
<li id="menu-item-69623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69623"><a href="https://www.leggilanotizia.it/argomenti/segnali-di-fumo/">Segnali di fumo</a></li>
<li id="menu-item-52388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388"><a href="https://www.leggilanotizia.it/argomenti/storie-e-racconti/">Storie e Racconti</a></li>
<li id="menu-item-52383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52383"><a href="https://www.leggilanotizia.it/argomenti/scuola-ricerca-e-formazione/">Scuola Ricerca e Formazione</a></li>
<li id="menu-item-52385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52385"><a href="https://www.leggilanotizia.it/argomenti/solidarieta/">Solidarietà e Volontariato</a></li>
</ul>
</li>
<li id="menu-item-60900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60900"><a href="#">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-52300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52300"><a href="https://www.leggilanotizia.it/argomenti/ambiente/">Ambiente</a></li>
<li id="menu-item-52396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52396"><a href="https://www.leggilanotizia.it/argomenti/fashion/">Fashion</a></li>
<li id="menu-item-69621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69621"><a href="https://www.leggilanotizia.it/argomenti/salute/">Salute</a></li>
<li id="menu-item-52390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390"><a href="https://www.leggilanotizia.it/argomenti/turismo/">Turismo</a></li>
<li id="menu-item-69624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69624"><a href="https://www.leggilanotizia.it/argomenti/turismo-motori/">Turismo &amp; Motori</a></li>
<li id="menu-item-52395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52395"><a href="https://www.leggilanotizia.it/argomenti/wellness/">Wellness</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a href="https://www.leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Una giornata fuori porta</a></li>
<li id="menu-item-52389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52389"><a href="https://www.leggilanotizia.it/argomenti/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52378"><a href="https://www.leggilanotizia.it/argomenti/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-69616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69616"><a href="https://www.leggilanotizia.it/argomenti/in-giro-per-litalia/">In giro per l&#8217;Italia</a></li>
</ul>
</li>
<li id="menu-item-60901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60901"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-69625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69625"><a href="https://www.leggilanotizia.it/argomenti/videoreportage/">Videoreportage</a></li>
<li id="menu-item-86554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86554"><a href="https://www.leggilanotizia.it/argomenti/videopillole/">Videopillole</a></li>
<li id="menu-item-52394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52394"><a href="https://www.leggilanotizia.it/argomenti/web-media/">Web &amp; Media</a></li>
<li id="menu-item-52386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52386"><a href="https://www.leggilanotizia.it/argomenti/speciali/">Speciali</a></li>
<li id="menu-item-79296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79296"><a href="https://www.leggilanotizia.it/ioracconto-il-giornale-fatto-da-voi/">#ioracconto</a></li>
<li id="menu-item-96865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96865"><a href="https://www.leggilanotizia.it/argomenti/meglio-che-niente/">Meglio che niente</a></li>
<li id="menu-item-79304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79304"><a href="https://www.leggilanotizia.it/cronache-dalla-zona-bordo/">CRONACHE DALLA ZONA BORDÒ</a></li>
<li id="menu-item-87193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87193"><a href="https://www.leggilanotizia.it/argomenti/la-nostra-impresa/">La nostra impresa</a></li>
<li id="menu-item-87194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87194"><a href="https://www.leggilanotizia.it/argomenti/noi-ci-siamo/">Noi ci siamo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-109225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109225"><a href="https://www.leggilanotizia.it/argomenti/guerra-in-ucraina/">Guerra in Ucraina</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="container container-banner">
<div class="et_pb_section et_pb_section_1 banner-sotto-testata et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">

<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/118266" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2022/11/Banner-tesseramento-2023.png" alt="" width="599" height="90" /></a></div>
</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
<div class="et_pb_code_inner"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93429" target="_blank"><img src="https://www.leggilanotizia.it/wp-content/uploads/2021/01/600x90px.jpg" alt="" width="600" height="90" /></a></div>
</div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-119474" class="module single-post-module post-119474 post type-post status-publish format-standard has-post-thumbnail hentry category-00-primo-piano category-imola category-memoria et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968</h1>
<div class="post-meta vcard">
<p><span class="updated">26 Dic 2022</span> | <a href="https://www.leggilanotizia.it/argomenti/00-primo-piano/" rel="tag">. Primo piano</a>, <a href="https://www.leggilanotizia.it/argomenti/imola/" rel="tag">Imola</a>, <a href="https://www.leggilanotizia.it/argomenti/memoria/" rel="tag">Memoria</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/ADORNI-1968-1280x640.jpg" alt="Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="leggi-4ee3d2712c62e6b2f293859e1dae4bf5" id="leggi-4ee3d2712c62e6b2f293859e1dae4bf5"></div><p><strong>Imola</strong>. La Vigilia di Natale il cuore di uno dei più grandi ciclisti italiani, il più legato a Imola, ha smesso di battere. Vittorio Adorni se n&#8217;è andato il 24 dicembre dopo aver compiuto la sua maggiore impresa sulle due ruote nel 1968 a Imola vincendo il campionato mondiale sul circuito dei Tre Monti e tagliando il traguardo all&#8217;autodromo dopo ben 90 chilometri di una fuga che entrò nella storia di uno sport amatissimo dagli imolesi.</p>
<p>Per tale motivo, nel 2018, Adorni aveva ricevuto, a distanza di cinquant&#8217;anni, il Grifo della Città di Imola dopo essere tornato diverse volte in una città che amava e che lo contraccambiava come testimoniano i tanti post su Facebook dopo la sua dipartita.</p>
<p><a href="https://www.leggilanotizia.it/wp-content/uploads/2022/12/ADORNI.jpg"><img decoding="async" class="size-full wp-image-119475 aligncenter" src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/ADORNI.jpg" alt="" width="220" height="171" /></a></p>
<p>“A nome della Città di Imola, dell’Amministrazione comunale e mio personale esprimo il più profondo cordoglio per la scomparsa di Vittorio Adorni. Il suo nome rimarrà per sempre legato alla nostra città, per quella sua impresa leggendaria che lo portò a conquistare il Campionato del Mondo di ciclismo del 1968, proprio sulle strade di Imola. La sua fu una vittoria epica, che rimane negli annali della storia del ciclismo di tutti i tempi &#8211; ricorda il sindaco Marco Panieri -. Campione nello sport e nella vita, per stile, eleganza e competenza, dai tratti distinti, sempre cordiale e disponibile, ha fatto avvicinare ed innamorare più e più persone al ciclismo. E’ rimasto costantemente in contatto con la nostra città, grazie alle tante e solide amicizie che anche qui ha saputo costruite nel corso degli anni. Un legame che lo portò, nel 2004, a guidare la candidatura di Imola, nel tentativo di riavere il Mondiale di ciclismo di quell’anno e che è stato sancito anche dal conferimento, nel 2018, del Grifo Città di Imola, il più importante riconoscimento cittadino, a cinquant’anni dalla sua vittoria al Mondiale del 1968&#8243;.</p><div class="leggi-2d59145b0b64b313162e9dd17cf10418" id="leggi-2d59145b0b64b313162e9dd17cf10418"></div><div class="leggi-contenuto_3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 25px; margin-bottom: 25px; clear: both; " id="leggi-941930137"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/" data-a2a-title="Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.leggilanotizia.it%2F2022%2F12%2F26%2Fse-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968%2F&amp;linkname=Se%20ne%20va%20Adorni%2C%20il%20campione%20di%20ciclismo%20che%20vinse%20i%20Mondiali%20a%20Imola%20nel%201968" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="leggi-dopo-il-contenuto" style="margin-top: 50px; " id="leggi-2082605098"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" data-ad-slot="3266097488" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
</div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.leggilanotizia.it/2022/12/25/basket-serie-b-la-virtus-ingaggia-la-giovane-e-promettente-guardia-ronca/" rel="prev"><span class="button">Precedente</span><span class="title">Basket serie B: la Virtus ingaggia la giovane e promettente guardia Ronca</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://www.leggilanotizia.it/2022/12/26/camminata-di-natale-di-solidarieta-per-la-croce-rossa-con-700-persone/" rel="next"><span class="button">Successivo</span><span class="title">&#8220;Camminata di Natale&#8221; di solidarietà per la Croce Rossa con 700 persone</span></a> </div>
</div>
</nav>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span></h3><form action="https://www.leggilanotizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='119474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni</h4> <div class="textwidget"><p><a href="https://leggilanotizia.it/sostieni-leggilanotizia/"><b>Sostieni Leggilanotizia »</b></a><b></b><br />
Un progetto di giornalismo partecipato<br />
<a href="https://leggilanotizia.it/sostieni-leggilanotizia/" target="_blank" rel="noopener"><strong>Scopri come &gt;&gt;&gt;&gt;</strong></a></p>
</div>
</div> <div id="acf-recent-posts-widget-2" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">In primo piano</h4><div class="acf-rpw-block  acf-rpw-default">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/ADORNI-1968-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/26/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968/" rel="bookmark">Se ne va Adorni, il campione di ciclismo che vinse i Mondiali a Imola nel 1968</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. La Vigilia di Natale il cuore di uno dei più grandi ciclisti italiani, Vittorio Adorni il più legato a Imola, ha smesso di battere. Il ricordo del sindaco Panieri.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/23/i-traguardi-del-sindaco-per-il-2023-osservanza-illuminazione-pubblica-e-autodromo/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/SINDACOGIORNALISTI-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/23/i-traguardi-del-sindaco-per-il-2023-osservanza-illuminazione-pubblica-e-autodromo/" rel="bookmark">I traguardi del sindaco per il 2023: Osservanza, illuminazione pubblica e autodromo</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. La partenza dei lavori sui primi padiglioni dell&#8217;Osservanza e il rinnovo dell&#8217;illuminazione pubblica sono i traguardi più urgenti del 2023 per il sindaco Marco Panieri.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/23/maga-cartomante-si-faceva-pagare-tanto-ma-denunciava-poco-al-fisco-scoperta/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/GDFNUOVA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/23/maga-cartomante-si-faceva-pagare-tanto-ma-denunciava-poco-al-fisco-scoperta/" rel="bookmark">&#8220;Maga cartomante&#8221; si faceva pagare tanto ma denunciava poco al fisco, scoperta</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. Una &#8220;vera e propria professionista dell&#8217;occulto e della cartomanzia che dispensava profezie e consigli a caro prezzo in un appartamento di Imola. Stile di vita molto alto, ma denunciava redditi bassi.</p>
</div>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/22/servizi-educativi-per-lopposizione-la-nuova-gestione-crea-problemi-ad-alcune-famiglie/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/CONSIGLIOASSEMBLEA-75x75.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/22/servizi-educativi-per-lopposizione-la-nuova-gestione-crea-problemi-ad-alcune-famiglie/" rel="bookmark">Servizi educativi: per l&#8217;opposizione la nuova gestione crea problemi ad alcune famiglie</a></h3>
<div class="acf-rpw-excerpt">
<p><strong>Imola</strong>. I Servizi educativi per i bambini diversamente abili sono una spina nel fianco per l&#8217;Amministrazione comunale da quando c&#8217;è la nuova gestione. Se n&#8217;è parlato nel consiglio comunale del 22 dicembre.</p>
</div>
</li></ul>
</div>
</div> <div id="text-30" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/54948" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/BannerInverno21-22.png" alt="" width="300" height="100" /></a>
</div>
</div> <div id="acf-recent-posts-widget-10" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">25 settembre, analisi di un voto</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/15/pd-e-se-fosse-la-volta-buona/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/09/PDELEZIONICHIUS-300x150.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/15/pd-e-se-fosse-la-volta-buona/" rel="bookmark">Pd, e se fosse la volta buona?</a></h3>
<div class="acf-rpw-excerpt">
<p><em>di Alberto Carnelos</em></p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://www.leggilanotizia.it/argomenti/25-settembre-analisi-di-un-voto/">Archivio</a> </div>
</div>
</div> <div id="text-21" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/117550" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2022/10/30-anni.png" alt="" width="400" height="285" /></a>
</div>
</div> <div id="acf-recent-posts-widget-8" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Storie e Racconti</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/19/natale-tradizione-preziosa-sempre-in-trasformazione/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/christmas-g9ee51a457_640-300x239.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/19/natale-tradizione-preziosa-sempre-in-trasformazione/" rel="bookmark">Natale, tradizione preziosa sempre in trasformazione</a></h3>
<div class="acf-rpw-excerpt">
<p><em>di Giuseppe Vassura</em></p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://leggilanotizia.it/argomenti/storie-e-racconti/"> Archivio Storie e Racconti</a> </div>
</div>
</div> <div id="text-32" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://www.leggilanotizia.it/argomenti/vintage-romanzo/"><img decoding="async" loading="lazy" class="alignnone wp-image-116872 size-full" src="https://www.leggilanotizia.it/wp-content/uploads/2022/09/vintage-banner1.jpg" alt="" width="300" height="211" /></a></p>
</div>
</div> <div id="acf-recent-posts-widget-6" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Parole di gusto</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/19/domela-e-vintre-lagenda-romagnola-2023/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/agenda1-300x205.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/19/domela-e-vintre-lagenda-romagnola-2023/" rel="bookmark">“Domèla e vintrè”: l’agenda romagnola 2023</a></h3>
<div class="acf-rpw-excerpt">
<p><span lang="it-IT">Nuovi racconti, indovinelli e ricette per cominciare l’anno nuovo anche in dialetto.</span></p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://leggilanotizia.it/argomenti/enogastronomia/">Archivio Parole di gusto</a> </div>
</div>
</div> <div id="acf-recent-posts-widget-7" class="et_pb_widget widget_acf-recent-posts-widget"><h4 class="widgettitle">Una giornata fuori porta</h4><div class="acf-rpw-block  ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.leggilanotizia.it/2022/12/19/seguendo-la-stella-i-re-magi-arrivano-a-dozza/">
<img src="https://www.leggilanotizia.it/wp-content/uploads/2022/12/re-magi-300x200.jpg" class="acf-rpw-left acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.leggilanotizia.it/2022/12/19/seguendo-la-stella-i-re-magi-arrivano-a-dozza/" rel="bookmark">“Seguendo la Stella”… “I Re Magi” arrivano a Dozza</a></h3>
<div class="acf-rpw-excerpt">
<p>Venerdì 6 gennaio in scena la 33ª edizione della rappresentazione religiosa e del corteo storico. Nel periodo natalizio esposizione di presepi nel borgo storico.</p>
</div>
</li></ul>
<div class="acf-rpw-after-loop">
<a href="https://leggilanotizia.it/argomenti/una-giornata-fuori-porta/">Archivio itinerari</a> </div>
</div>
</div> <div id="text-17" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-1084976307"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/79847" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/03/violenza-donne4.jpg" alt="" width="300" height="271" style="display: inline-block;" /></a></div>
</div>
</div> <div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle">Promuovi</h4> <div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#bfdcd0d2d2dacddcd6ded3daffd3dad8d8d6d3ded1d0cbd6c5d6de91d6cb"><b>Promuovi la tua attività »</b></a><br />
Contatta il nostro ufficio commerciale per avere una proposta.</p>
</div>
</div> <div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">VIDEOPILLOLE</h4><div style="width:100%;" class="wp-video cmplz-wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video data-category="marketing" data-service="youtube" class="cmplz-video cmplz-wp-video-shortcode" id="video-119474-1" preload="metadata"><source type="video/youtube" src="https://youtu.be/8wYqUXfht3w?_=1" /><a href="https://youtu.be/8wYqUXfht3w">https://youtu.be/8wYqUXfht3w</a></video></div></div> <div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/93878" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2021/02/Logo-Pegaso-300.jpg" alt="" width="300" height="110" /></a>
</div>
</div> <div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">Il Meteo</h4> <div class="textwidget"><p><iframe loading="lazy" src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/3344/ffffff/fc9b2a/5e5e5e/ffffff/it" frameborder="0"></iframe></p>
</div>
</div> <div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">Spazio ADS</h4> <div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8293700289868989" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8293700289868989" data-ad-slot="7970214895" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<p>&nbsp;</p>
<a data-bid="1" href="https://www.leggilanotizia.it/linkout/81072" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/510mola.png" alt="" width="322" height="132" /></a>
<p>&nbsp;</p>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="leggi-875071202"><a data-bid="1" href="https://www.leggilanotizia.it/linkout/63286" target="_blank" rel="noopener"><img loading="lazy" src="https://www.leggilanotizia.it/wp-content/uploads/2020/04/ytali.jpg" alt="" width="322" height="132" style="display: inline-block;" /></a></div>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column even column-2">
<div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><strong>Editore Xaiel srl</strong><br />
Via Rio Palazzi, 37<br />
40026 Imola (BO)<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="03676a716677776c7166436f6664646a6f626d6c776a796a622d6a77">[email&#160;protected]</a></p>
<p><strong>Redazione</strong><br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1d3c4c5c0dbc8cecfc4e1cdc4c6c6c8cdc0cfced5c8dbc8c08fc8d5">[email&#160;protected]</a></p>
<p><strong>Ufficio commerciale e Pubblicità:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cdaea2a0a0a8bfaea4aca1a88da1a8aaaaa4a1aca3a2b9a4b7a4ace3a4b9">[email&#160;protected]</a></p>
<p>P.IVA 02226881205<br />
Codice Destinatario: M5UXCR1<br />
© Copyright 2022 Xaiel srl.<br />
Tutti i diritti riservati. Riproduzione vietata.</p>
</div>
</div>  </div>
<div class="et_pb_extra_column odd column-3">
<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p>Testata registrata presso il Tribunale di Bologna n.8167 del 16 marzo 2011. Iscrizione al Registro degli Operatori di Comunicazione n. 15545</p>
<p><strong><span style="font-family: 'Calibri',sans-serif;">Direttore</span></strong><b><br />
</b>Valerio Zanotti (<a href="/cdn-cgi/l/email-protection#caaea3b8afbebea5b8af8aa6afadada3a6aba4a5bea3b0a3abe4a3be"><span class="__cf_email__" data-cfemail="72161b001706061d0017321e1715151b1e131c1d061b081b135c1b06">[email&#160;protected]</span></a>)</p>
<p>A leggilanotizia.it (Xaiel srl editore) è stato assegnata una sovvenzione dal Fondo di supporto europeo per il giornalismo COVID-19 per lo sviluppo di una informazione a servizio della nostra comunità di riferimento durante la crisi di Covid-19, mettendo anche a disposizione spazi per le attività economiche, sociali, culturali e per le singole persone.</p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://leggilanotizia.it/cookie-policy-ue/">Cookie Policy</a><br />
<a href="https://leggilanotizia.it/dichiarazione-sulla-privacy-ue/">Informativa Privacy</a><br />
<a href="https://leggilanotizia.it/disconoscimento/">Disclaimer</a></p>
<p><a href="https://leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png"><img decoding="async" loading="lazy" class="size-full wp-image-83256 alignnone" src="https://leggilanotizia.it/wp-content/uploads/2020/05/EJcov19_logo-wordmark_2.png" alt="" width="200" height="79" /></a></p>
</div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Sito realizzato da <a href="https://www.puntotriplo.it">Punto Triplo Srl</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
 <a href="https://www.instagram.com/leggilanotizia/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://feeds.feedburner.com/leggilanotizia/fTeg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/leggilanotizia" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Torna in cima" id="back_to_top"></span>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"><img width="369" height="100" src="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png" class="attachment-cmplz_banner_image size-cmplz_banner_image" alt="Leggilanotizia" decoding="async" loading="lazy" srcset="https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln.png 369w, https://www.leggilanotizia.it/wp-content/uploads/2019/01/logo_lln-300x81.png 300w" sizes="(max-width: 369px) 100vw, 369px" /></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Cookie Policy</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">We use technologies like cookies to store and/or access device information. We do this to improve browsing experience and to show personalized ads. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Funzionale</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funzionale</span></label>
</span>
Sempre attivo </span>
 <span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferenze</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferenze</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistiche</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiche</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accetta</button>
<button class="cmplz-btn cmplz-deny">Nega</button>
<button class="cmplz-btn cmplz-view-preferences">Gestisci opzioni</button>
<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
			(function() {
				var file     = ["https:\/\/www.leggilanotizia.it\/wp-content\/et-cache\/119474\/et-extra-dynamic-119474-late.css"];
				var handle   = document.getElementById('extra-style-parent-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
<link rel='stylesheet' id='gglcptch-css' href='https://www.leggilanotizia.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.70' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"55f4ea25fe","timeline_nonce":"56f449af83","blog_feed_nonce":"d8642b89ac","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"beca22c374","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"3d717d7ac2","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Casella di controllo","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"119474","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.leggilanotizia.it\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#00638d","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.2' id='fitvids-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.leggilanotizia.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.19.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.3.3' id='heartbeat-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"56","version":"6.3.8","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"180","url":"https:\/\/www.leggilanotizia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"31","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"<div class=\"cmplz-blocked-content-notice-body\">Fai clic su \"Accetto\" per abilitare {service}\u00a0<div class=\"cmplz-links\"><a href=\"#\" class=\"cmplz-link cookie-statement\">{title}<\/a><\/div><\/div><button class=\"cmplz-accept-service\">Accetto<\/button>","css_file":"https:\/\/www.leggilanotizia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=56","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.leggilanotizia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Dichiarazione sulla Privacy ","url":"https:\/\/www.leggilanotizia.it\/dichiarazione-sulla-privacy-ue\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"us":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"uk":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"ca":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"au":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"za":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}},"br":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/www.leggilanotizia.it\/disconoscimento\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":"1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.8' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.17' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdZkmceAAAAACese69TYbGhXyPvWe7TBvoDcSxk","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggilanotizia.it/wp-content/plugins/google-captcha/js/script.js?ver=1.70' id='gglcptch_script-js'></script>

<script data-category="functional">
							window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

dataLayer.push({
	'event': 'default_consent'
});

document.addEventListener("cmplz_fire_categories", function (e) {
	function gtag(){
		dataLayer.push(arguments);
	}
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}

	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});

});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TGVPDWL');
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
						</script><style id="et-builder-module-design-119474-cached-inline-styles">.et_pb_section_0,.et_pb_section_1{padding-top:0px;padding-bottom:0px;margin-top:0px;margin-bottom:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:0px;padding-bottom:0px}.et_pb_divider_0{padding-top:8px}.et_pb_divider_0:before{width:auto;top:8px;right:0px;left:0px}@media only screen and (min-width:981px){.et_pb_divider_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{padding-bottom:10px}}</style><script>window.advads_ajax_queries = [{"id":"prima-del-contenuto","method":"placement","params":{"previous_method":"placement","previous_id":"prima-del-contenuto","url_parameter":"\/2022\/12\/26\/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968\/","post":{"id":119474,"author":"9","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"post_top","output":{"class":["leggi-prima-del-contenuto"],"placement_id":"prima-del-contenuto"},"global_output":true},"elementid":"leggi-4ee3d2712c62e6b2f293859e1dae4bf5","blog_id":1},{"id":"contenuto_4","method":"placement","params":{"position":"after","index":3,"tag":"p","previous_method":"placement","previous_id":"contenuto_4","url_parameter":"\/2022\/12\/26\/se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968\/","post":{"id":119474,"author":"9","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"post_content","output":{"class":["leggi-contenuto_4"],"placement_id":"contenuto_4"},"global_output":true},"elementid":"leggi-2d59145b0b64b313162e9dd17cf10418","blog_id":1}];

window.advads_has_ads = [["119286","ad",null],["118266","ad",null],["93429","ad",null],["70692","ad",null],["71918","ad",null],["54948","ad",null],["117550","ad",null],["79847","ad",null],["93878","ad",null],["62031","ad",null],["81072","ad",null],["63286","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script data-service="youtube" data-category="marketing" type="text/plain">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":119474,"postSlug":"se-ne-va-adorni-il-campione-di-ciclismo-che-vinse-i-mondiali-a-imola-nel-1968","cats":"00-primo-piano,imola,memoria"};
                			</script></body>
</html>
